<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="issue_cover_image" content="http://heart.bmj.com/sites/default/files/highwire/heartjnl/104/4.cover-source.jpg" />
<meta name="type" content="article" />
<meta name="category" content="other" />
<meta name="HW.identifier" content="/heartjnl/104/4/332.atom" />
<meta name="HW.pisa" content="heartjnl;104/4/332" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2017-311667" />
<meta name="DC.Date" content="2018-02-01" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Objective We investigated the impact of cardiac presynaptic norepinephrine recycling in patients with long-QT syndrome (LQTS) using positron emission tomography (PET) with 11C-meta-hydroxyephedrine ([11C]mHED-PET).

Methods [11C]mHED-PET was performed in 25 patients with LQTS (LQT1: n=14; LQT2: n=11) and 20 healthy controls and correlated with clinical parameters. [11C]mHED-PET images were analysed for global and regional retention indices (RI) and washout rates (WO) reflecting dynamic parameters of the tracer activity.

Results Global and regional RI values were similar between patients with LQTS and controls. Although the global WO rates were similar between these groups, regional WO rates were on average higher in the lateral left ventricle (LV) wall in patients with LQTS (dose, mean ±SD; 0.08±0.14 vs 0.00%±0.09% min–1; p=0.033). In addition, patients with LQTS with a longer QTc interval showed a higher global WO rate. Clinical symptoms correlated with higher global WO rates. In the presence of normal global WO rates, asymptomatic LQTS patients showed higher global RI values.

Conclusion The increased regional WO rate of [11C]mHED in the lateral LV suggests an imbalance of presynaptic catecholamine reuptake and release, resulting in a higher synaptic catecholamine concentration, in particular in LQT1 patients. This might enhance β-adrenoceptor signalling and thereby aggravate inherited ion channel dysfunction and may facilitate occurrence of ventricular tachyarrhythmias. Detection of regional differences in LV sympathetic nervous function may modify disease expression and potentially serve as a non-invasive risk marker in congenital LQTS.

Trial registration number 2006-002767-41;Results." />
<meta name="DC.Contributor" content="Sven Zumhagen" />
<meta name="DC.Contributor" content="Alexis Vrachimis" />
<meta name="DC.Contributor" content="Lars Stegger" />
<meta name="DC.Contributor" content="Peter Kies" />
<meta name="DC.Contributor" content="Christian Wenning" />
<meta name="DC.Contributor" content="Marko Ernsting" />
<meta name="DC.Contributor" content="Jovanca Müller" />
<meta name="DC.Contributor" content="Guiscard Seebohm" />
<meta name="DC.Contributor" content="Matthias Paul" />
<meta name="DC.Contributor" content="Klaus Schäfers" />
<meta name="DC.Contributor" content="Birgit Stallmeyer" />
<meta name="DC.Contributor" content="Michael Schäfers" />
<meta name="DC.Contributor" content="Eric Schulze-Bahr" />
<meta name="og:title" property="og:title" content="Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography" />
<meta name="og:url" property="og:url" content="http://heart.bmj.com/content/104/4/332" />
<meta name="og:site_name" property="og:site_name" content="Heart" />
<meta name="og:image" property="og:image" content="http://heart.bmj.com/sites/default/files/highwire/heartjnl/104/4.cover-source.jpg" />
<meta name="og:description" property="og:description" content="Objective We investigated the impact of cardiac presynaptic norepinephrine recycling in patients with long-QT syndrome (LQTS) using positron emission tomography (PET) with 11C-meta-hydroxyephedrine ([11C]mHED-PET).

Methods [11C]mHED-PET was performed in 25 patients with LQTS (LQT1: n=14; LQT2: n=11) and 20 healthy controls and correlated with clinical parameters. [11C]mHED-PET images were analysed for global and regional retention indices (RI) and washout rates (WO) reflecting dynamic parameters of the tracer activity.

Results Global and regional RI values were similar between patients with LQTS and controls. Although the global WO rates were similar between these groups, regional WO rates were on average higher in the lateral left ventricle (LV) wall in patients with LQTS (dose, mean ±SD; 0.08±0.14 vs 0.00%±0.09% min–1; p=0.033). In addition, patients with LQTS with a longer QTc interval showed a higher global WO rate. Clinical symptoms correlated with higher global WO rates. In the presence of normal global WO rates, asymptomatic LQTS patients showed higher global RI values.

Conclusion The increased regional WO rate of [11C]mHED in the lateral LV suggests an imbalance of presynaptic catecholamine reuptake and release, resulting in a higher synaptic catecholamine concentration, in particular in LQT1 patients. This might enhance β-adrenoceptor signalling and thereby aggravate inherited ion channel dysfunction and may facilitate occurrence of ventricular tachyarrhythmias. Detection of regional differences in LV sympathetic nervous function may modify disease expression and potentially serve as a non-invasive risk marker in congenital LQTS.

Trial registration number 2006-002767-41;Results." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-02-01" />
<meta name="article:section" content="Arrhythmias and sudden death" />
<meta name="citation_title" content="Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;We investigated the impact of cardiac presynaptic norepinephrine recycling in patients with long-QT syndrome (LQTS) using positron emission tomography (PET) with &lt;sup&gt;11&lt;/sup&gt;C-meta-hydroxyephedrine ([&lt;sup&gt;11&lt;/sup&gt;C]mHED-PET).&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;[&lt;sup&gt;11&lt;/sup&gt;C]mHED-PET was performed in 25 patients with LQTS (LQT1: n=14; LQT2: n=11) and 20 healthy controls and correlated with clinical parameters. [&lt;sup&gt;11&lt;/sup&gt;C]mHED-PET images were analysed for global and regional retention indices (RI) and washout rates (WO) reflecting dynamic parameters of the tracer activity.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Global and regional RI values were similar between patients with LQTS and controls. Although the global WO rates were similar between these groups, regional WO rates were on average higher in the lateral left ventricle (LV) wall in patients with LQTS (dose, mean ±SD; 0.08±0.14 vs 0.00%±0.09% min&lt;sup&gt;–1&lt;/sup&gt;; p=0.033). In addition, patients with LQTS with a longer QTc interval showed a higher global WO rate. Clinical symptoms correlated with higher global WO rates. In the presence of normal global WO rates, asymptomatic LQTS patients showed higher global RI values.&lt;/p&gt;&lt;h3&gt;Conclusion&lt;/h3&gt;
&lt;p&gt;The increased regional WO rate of [&lt;sup&gt;11&lt;/sup&gt;C]mHED in the lateral LV suggests an imbalance of presynaptic catecholamine reuptake and release, resulting in a higher synaptic catecholamine concentration, in particular in LQT1 patients. This might enhance β-adrenoceptor signalling and thereby aggravate inherited ion channel dysfunction and may facilitate occurrence of ventricular tachyarrhythmias. Detection of regional differences in LV sympathetic nervous function may modify disease expression and potentially serve as a non-invasive risk marker in congenital LQTS.&lt;/p&gt;&lt;h3&gt;Trial registration number&lt;/h3&gt;
&lt;p&gt;2006-002767-41;Results.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_publication_date" content="2018/02/01" />
<meta name="citation_mjid" content="heartjnl;104/4/332" />
<meta name="citation_id" content="104/4/332" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/104/4/332" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/104/4/332.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/104/4/332.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/104/4/332.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2017-311667" />
<meta name="citation_pmid" content="28864717" />
<meta name="citation_volume" content="104" />
<meta name="citation_issue" content="4" />
<meta name="citation_article_type" content="Other" />
<meta name="citation_section" content="Arrhythmias and sudden death" />
<meta name="citation_firstpage" content="332" />
<meta name="citation_lastpage" content="339" />
<meta name="citation_author" content="Sven Zumhagen" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author" content="Alexis Vrachimis" />
<meta name="citation_author_institution" content="Department of Nuclear Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Lars Stegger" />
<meta name="citation_author_institution" content="Department of Nuclear Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Peter Kies" />
<meta name="citation_author_institution" content="Department of Nuclear Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Christian Wenning" />
<meta name="citation_author_institution" content="Department of Nuclear Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Marko Ernsting" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author_institution" content="Interdisciplinary Center for Clinical Research (IZKF)" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Jovanca Müller" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author" content="Guiscard Seebohm" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author" content="Matthias Paul" />
<meta name="citation_author_institution" content="Division of Cardiology, Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author" content="Klaus Schäfers" />
<meta name="citation_author_institution" content="European Institute for Molecular Imaging (EIMI)" />
<meta name="citation_author_institution" content="University of Münster" />
<meta name="citation_author_institution" content="DFG EXC 1003 Cluster of Excellence `Cells in Motion´" />
<meta name="citation_author_institution" content="University of Münster" />
<meta name="citation_author" content="Birgit Stallmeyer" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author" content="Michael Schäfers" />
<meta name="citation_author_institution" content="Department of Nuclear Medicine" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_author_institution" content="European Institute for Molecular Imaging (EIMI)" />
<meta name="citation_author_institution" content="University of Münster" />
<meta name="citation_author_institution" content="DFG EXC 1003 Cluster of Excellence `Cells in Motion´" />
<meta name="citation_author_institution" content="University of Münster" />
<meta name="citation_author" content="Eric Schulze-Bahr" />
<meta name="citation_author_institution" content="Department of Cardiovascular Medicine" />
<meta name="citation_author_institution" content="Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster" />
<meta name="citation_author_institution" content="Interdisciplinary Center for Clinical Research (IZKF)" />
<meta name="citation_author_institution" content="University Hospital Münster" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=P. Kies;citation_author=T. Wichter;citation_author=M. Schäfers;citation_title=Abnormal myocardial presynaptic norepinephrine recycling in patients with Brugada syndrome;citation_volume=110;citation_year=2004;citation_pmid=15520312;citation_doi=10.1161/01.CIR.0000146920.35020.44" />
<meta name="citation_reference" content="citation_journal_title=J Nucl Med;citation_author=M. Paul;citation_author=T. Wichter;citation_author=P. Kies;citation_title=Cardiac sympathetic dysfunction in genotyped patients with arrhythmogenic right ventricular cardiomyopathy and risk of recurrent ventricular tachyarrhythmias;citation_volume=52;citation_year=2011;citation_pmid=21908389;citation_doi=10.2967/jnumed.111.088997" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=T. Wichter;citation_author=M. Schäfers;citation_author=CG. Rhodes;citation_title=Abnormalities of Cardiac Sympathetic Innervation in Arrhythmogenic Right Ventricular Cardiomyopathy : Quantitative Assessment of Presynaptic Norepinephrine Reuptake and Postsynaptic {beta}-Adrenergic Receptor Density With Positron Emission Tomography;citation_pages=1552-1558;citation_volume=101;citation_year=2000;citation_issue=13;citation_pmid=10747349;citation_doi=10.1161/01.CIR.101.13.1552" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=S. Ohshima;citation_author=S. Isobe;citation_author=H. Izawa;citation_title=Cardiac Sympathetic Dysfunction Correlates With Abnormal Myocardial Contractile Reserve in Dilated Cardiomyopathy Patients;citation_pages=2061-2068;citation_volume=46;citation_year=2005;citation_issue=11;citation_pmid=16325043;citation_doi=10.1016/j.jacc.2005.08.046" />
<meta name="citation_reference" content="citation_journal_title=Circulation Research;citation_journal_abbrev=Circ. Res.;citation_author=M. Schäfers;citation_author=D. Dutka;citation_author=CG. Rhodes;citation_title=Myocardial Presynaptic and Postsynaptic Autonomic Dysfunction in Hypertrophic Cardiomyopathy;citation_pages=57-62;citation_volume=82;citation_year=1998;citation_issue=1;citation_pmid=9440705;citation_doi=10.1161/01.RES.82.1.57" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=RD. Mitrani;citation_author=LS. Klein;citation_author=WM. Miles;citation_title=Regional cardiac sympathetic denervation in patients with ventricular tachycardia in the absence of coronary artery disease;citation_pages=1344-1353;citation_volume=22;citation_year=1993;citation_issue=5;citation_pmid=8227790;citation_doi=10.1016/0735-1097(93)90541-8" />
<meta name="citation_reference" content="citation_journal_title=Theranostics;citation_author=X. Chen;citation_author=RA. Werner;citation_author=MS. Javadi;citation_title=Radionuclide imaging of neurohormonal system of the heart;citation_pages=545-58;citation_volume=5;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=PJ. Schwartz;citation_author=SG. Priori;citation_author=C. Spazzolini;citation_title=Genotype-Phenotype Correlation in the Long-QT Syndrome : Gene-Specific Triggers for Life-Threatening Arrhythmias;citation_pages=89-95;citation_volume=103;citation_year=2001;citation_issue=1;citation_pmid=11136691;citation_doi=10.1161/01.CIR.103.1.89" />
<meta name="citation_reference" content="citation_journal_title=Journal of molecular medicine (Berlin, Germany);citation_journal_abbrev=J Mol Med;citation_author=D. Thomas;citation_author=K. Wu;citation_author=AB. Wimmer;citation_title=Activation of cardiac human ether-a-go-go related gene potassium currents is regulated by alpha(1A)-adrenoceptors.;citation_pages=826-837;citation_volume=82;citation_year=2004;citation_issue=12;citation_pmid=15365637;citation_doi=10.1007/s00109-004-0582-8" />
<meta name="citation_reference" content="citation_journal_title=European journal of nuclear medicine and molecular imaging;citation_journal_abbrev=Eur J Nucl Med Mol Imaging;citation_author=P. Kies;citation_author=M. Paul;citation_author=J. Gerss;citation_title=Impaired cardiac sympathetic innervation in symptomatic patients with long QT syndrome.;citation_pages=1899-1907;citation_volume=38;citation_year=2011;citation_issue=10;citation_pmid=21691919;citation_doi=10.1007/s00259-011-1852-7" />
<meta name="citation_reference" content="citation_journal_title=Am J Physiol Heart Circ Physiol;citation_author=AN. Mazzadi;citation_author=X. André-Fouët;citation_author=J. Duisit;citation_title=Cardiac retention of [11C]HED in genotyped long QT patients: a potential amplifier role for severity of the disease;citation_volume=285;citation_year=2003;citation_pmid=12775564;citation_doi=10.1152/ajpheart.00276.2003" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=H. Yamanari;citation_author=K. Nakayama;citation_author=H. Morita;citation_title=Effects of cardiac sympathetic innervation on regional wall motion abnormality in patients with long QT syndrome;citation_pages=295-300;citation_volume=83;citation_year=2000;citation_issue=3;citation_pmid=10677409;citation_doi=10.1136/heart.83.3.295" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=H. Calkins;citation_author=MH. Lehmann;citation_author=K. Allman;citation_title=Scintigraphic pattern of regional cardiac sympathetic innervation in patients with familial long QT syndrome using positron emission tomography;citation_pages=1616-1621;citation_volume=87;citation_year=1993;citation_issue=5;citation_pmid=8491017;citation_doi=10.1161/01.CIR.87.5.1616" />
<meta name="citation_reference" content="citation_journal_title=Pacing and clinical electrophysiology :  PACE;citation_journal_abbrev=Pacing Clin Electrophysiol;citation_author=K. Göhl;citation_author=H. Feistel;citation_author=A. Weikl;citation_title=Congenital myocardial sympathetic dysinnervation (CMSD)--a structural defect of idiopathic long QT syndrome.;citation_pages=1544-1553;citation_volume=14;citation_year=1991;citation_issue=10;citation_pmid=1721137;citation_doi=10.1111/j.1540-8159.1991.tb04076.x" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=KD. Müller;citation_author=H. Jakob;citation_author=J. Neuzner;citation_title=123I-metaiodobenzylguanidine scintigraphy in the detection of irregular regional sympathetic innervation in long QT syndrome;citation_volume=14;citation_year=1993;citation_pmid=8458350;citation_doi=10.1093/eurheartj/14.3.316" />
<meta name="citation_reference" content="citation_journal_title=Journal of Nuclear Medicine;citation_journal_abbrev=JNM;citation_author=KC. Rosenspire;citation_author=MS. Haka;citation_author=ME. Van Dort;citation_title=Synthesis and Preliminary Evaluation of Carbon-11-Meta-Hydroxyephedrine: A False Transmitter Agent for Heart Neuronal Imaging;citation_pages=1328-1334;citation_volume=31;citation_year=1990;citation_issue=8;citation_pmid=2384800" />
<meta name="citation_reference" content="citation_journal_title=Eur J Nucl Med Mol Imaging;citation_author=HJ. Verberne;citation_author=W. Acampa;citation_author=C. Anagnostopoulos;citation_title=EANM procedural guidelines for radionuclide myocardial perfusion imaging with SPECT and SPECT/CT: 2015 revision;citation_pages=1929-40;citation_volume=42;citation_year=2015;citation_pmid=26290421;citation_doi=10.1007/s00259-015-3139-x" />
<meta name="citation_reference" content="citation_journal_title=Cardiovasc Res;citation_author=P. Chevalier;citation_author=C. Rodriguez;citation_author=L. Bontemps;citation_title=Non-invasive testing of acquired long QT syndrome: evidence for multiple arrhythmogenic substrates;citation_volume=50;citation_year=2001;citation_pmid=11334843;citation_doi=10.1016/S0008-6363(01)00263-2" />
<meta name="citation_reference" content="citation_journal_title=Nuclear medicine communications;citation_journal_abbrev=Nucl Med Commun;citation_author=M. Momose;citation_author=H. Kobayashi;citation_author=H. Kasanuki;citation_title=Evaluation of regional cardiac sympathetic innervation in congenital long QT syndrome using 123I-MIBG scintigraphy.;citation_pages=943-951;citation_volume=19;citation_year=1998;citation_issue=10;citation_pmid=10234674" />
<meta name="citation_reference" content="citation_journal_title=Circ Res;citation_author=K. Fukuda;citation_author=H. Kanazawa;citation_author=Y. Aizawa;citation_title=Cardiac innervation and sudden cardiac death;citation_volume=116;citation_year=2015;citation_pmid=26044253;citation_doi=10.1161/CIRCRESAHA.116.304679" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=JB. Hobbs;citation_author=DR. Peterson;citation_author=AJ. Moss;citation_title=Risk of aborted cardiac arrest or sudden cardiac death during adolescence in the long-QT syndrome.;citation_pages=1249-1254;citation_volume=296;citation_year=2006;citation_issue=10;citation_pmid=16968849;citation_doi=10.1001/jama.296.10.1249" />
<meta name="citation_reference" content="citation_journal_abbrev=Nat Clin Pract Cardiovasc Med;citation_author=PJ. Schwartz;citation_title=Management of long QT syndrome.;citation_pages=346-351;citation_volume=2;citation_year=2005;citation_issue=7;citation_pmid=16265560;citation_doi=10.1038/ncpcardio0239" />
<meta name="citation_reference" content="citation_journal_abbrev=Heart Rhythm;citation_author=PG. Volders;citation_title=Novel insights into the role of the sympathetic nervous system in cardiac arrhythmogenesis.;citation_pages=1900-1906;citation_volume=7;citation_year=2010;citation_issue=12;citation_pmid=20570754;citation_doi=10.1016/j.hrthm.2010.06.003" />
<meta name="citation_reference" content="citation_journal_title=Circ Res;citation_author=C. Terrenoire;citation_author=CE. Clancy;citation_author=JW. Cormier;citation_title=Autonomic control of cardiac action potentials: role of potassium channel kinetics in response to sympathetic stimulation;citation_volume=96;citation_year=2005;citation_pmid=15731462;citation_doi=10.1161/01.RES.0000160555.58046.9a" />
<meta name="citation_reference" content="citation_journal_title=Radiology;citation_author=KK. Wong;citation_author=DM. Raffel;citation_author=RA. Koeppe;citation_title=Pattern of cardiac sympathetic denervation in idiopathic Parkinson disease studied with 11C hydroxyephedrine PET;citation_volume=265;citation_year=2012;citation_pmid=22843766;citation_doi=10.1148/radiol.12112723" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/104/4/332.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/104/4/332" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/104/4/332.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/104/4/332.full.txt" />
  <title>Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p331r7" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__1tbEOknvQKH_AAyaRKwlNkx6rDusg7GV9EVDVlT31dg__gnJY28PjmwJCQw9ne_jNQcUL4zADUQj_IC-LgNnhSH0__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p331r7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Arrhythmias and sudden death";var ga_article_page_type = "other";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-01-29";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-148111 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/104/4/332" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/104/4/332?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-h4jqL4zDyjVJleRzRTuUcsKQq3CtUAO7X3X1n7jTZEc" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/148111%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/104/4/332?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-INEHPv6Q1t6DnQUwGiOolOU_oLijVuNHzry8Cb4xrMY" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/104/4/332?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-QeAVbD0QABhvM6DzX_pAtwbLPTbVWFna_OTgVOzlbnE" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-11381"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11382"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11383"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11384"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-11385"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/104/4/332" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/104/4/332?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-u8wOUw4gGMnt4j712AlS8gB7XzB503DfkuYbZw4ZIWk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/148111%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li><a href="/content/104/4" class="" data-icon-position="" data-hide-link-title="0">Volume 104,&nbsp;Issue 4 </a></li>
<li class="last"><span class="active">Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/104/4/332" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/104/4/332.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/104/4/332.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/104/4/332.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/104/4/332.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/104/4/332.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/104/4/332.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:148111" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:148111/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Arrhythmias and sudden death</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original research article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="148111" id="node148111" data-pisa="heartjnl;104/4/332" data-pisa-master="heartjnl;heartjnl-2017-311667" data-apath="/heartjnl/104/4/332.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Impact of presynaptic sympathetic imbalance in long-QT syndrome by positron emission tomography</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="heartjnl;heartjnl-2017-311667" data-atom-uri="/heartjnl/104/4/332.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Sven Zumhagen</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Alexis Vrachimis</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Lars Stegger</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-4"><span class="name">Peter Kies</span><a id="xref-aff-2-3" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-5"><span class="name">Christian Wenning</span><a id="xref-aff-2-4" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-6"><span class="name">Marko Ernsting</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-7"><span class="name">Jovanca Müller</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-8"><span class="name">Guiscard Seebohm</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-9"><span class="name">Matthias Paul</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-10"><span class="name">Klaus Schäfers</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a><span class="xref-sep">,</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="contributor" id="contrib-11"><span class="name">Birgit Stallmeyer</span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-12"><span class="name">Michael Schäfers</span><a id="xref-aff-2-5" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-5-2" class="xref-aff" href="#aff-5">5</a><span class="xref-sep">,</span><a id="xref-aff-6-2" class="xref-aff" href="#aff-6">6</a>, </li><li class="last" id="contrib-13"><span class="name">Eric Schulze-Bahr</span><a id="xref-aff-1-6" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<sup>1</sup>
<span class="institution">Department of Cardiovascular Medicine</span>, <span class="institution">Institute for Genetics of Heart Diseases (IfGH), University Hospital Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address>
<sup>2</sup>
<span class="institution">Department of Nuclear Medicine</span>, <span class="institution">University Hospital Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address>
<sup>3</sup>
<span class="institution">Interdisciplinary Center for Clinical Research (IZKF)</span>, <span class="institution">University Hospital Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address>
<sup>4</sup>
<span class="institution">Division of Cardiology, Department of Cardiovascular Medicine</span>, <span class="institution">University Hospital Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address>
<sup>5</sup>
<span class="institution">European Institute for Molecular Imaging (EIMI)</span>, <span class="institution">University of Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address>
<sup>6</sup>
<span class="institution">DFG EXC 1003 Cluster of Excellence `Cells in Motion´</span>, <span class="institution">University of Münster</span>, <span class="addr-line">Münster</span>, Germany
</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Dr Sven Zumhagen, Institut für Genetik von Herzerkrankungen (IfGH), Department für Kardiologie und Angiologie, Universitätsklinikum Münster (UKM), Albert-Schweitzer-Campus 1, Gebäude D3, D-48149 Münster, Germany; <span class="em-link"><span class="em-addr">Sven.Zumhagen{at}ukmuenster.de</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Objective</strong> We investigated the impact of cardiac presynaptic norepinephrine recycling in patients with long-QT syndrome (LQTS) using positron emission tomography (PET) with <sup>11</sup>C-meta-hydroxyephedrine ([<sup>11</sup>C]mHED-PET).</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> [<sup>11</sup>C]mHED-PET was performed in 25 patients with LQTS (LQT1: n=14; LQT2: n=11) and 20 healthy controls and correlated with clinical parameters. [<sup>11</sup>C]mHED-PET images were analysed for global and regional retention indices (RI) and washout rates (WO) reflecting dynamic parameters of the tracer activity.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> Global and regional RI values were similar between patients with LQTS and controls. Although the global WO rates were similar between these groups, regional WO rates were on average higher in the lateral left ventricle (LV) wall in patients with LQTS (dose, mean ±SD; 0.08±0.14 vs 0.00%±0.09% min<sup>–1</sup>; p=0.033). In addition, patients with LQTS with a longer QTc interval showed a higher global WO rate. Clinical symptoms correlated with higher global WO rates. In the presence of normal global WO rates, asymptomatic LQTS patients showed higher global RI values.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusion</strong> The increased regional WO rate of [<sup>11</sup>C]mHED in the lateral LV suggests an imbalance of presynaptic catecholamine reuptake and release, resulting in a higher synaptic catecholamine concentration, in particular in LQT1 patients. This might enhance β-adrenoceptor signalling and thereby aggravate inherited ion channel dysfunction and may facilitate occurrence of ventricular tachyarrhythmias. Detection of regional differences in LV sympathetic nervous function may modify disease expression and potentially serve as a non-invasive risk marker in congenital LQTS.</p></div><div id="sec-5" class="subsection"><p id="p-5"><strong>Trial registration number</strong> 2006-002767-41;Results.</p></div></div><ul class="kwd-group"><li class="kwd">long-QT syndrome</li><li class="kwd">11C hydroxyephedrine PET</li><li class="kwd">LQTS</li><li class="kwd">cardiac sympathetic innervation</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2017-311667" target="_new">http://dx.doi.org/10.1136/heartjnl-2017-311667</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2017-311667" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/long-qt-syndrome-0" class="hw-term hw-article-keyword hw-article-keyword-long-qt-syndrome" rel="nofollow">long-QT syndrome</a></li><li class="kwd"><a href="/keyword/11c-hydroxyephedrine-pet" class="hw-term hw-article-keyword hw-article-keyword-11c-hydroxyephedrine-pet" rel="nofollow">11C hydroxyephedrine PET</a></li><li class="kwd"><a href="/keyword/lqts" class="hw-term hw-article-keyword hw-article-keyword-lqts" rel="nofollow">LQTS</a></li><li class="kwd"><a href="/keyword/cardiac-sympathetic-innervation" class="hw-term hw-article-keyword hw-article-keyword-cardiac-sympathetic-innervation" rel="nofollow">cardiac sympathetic innervation</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/104/4/332.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-3"><p id="p-54">SZ, AV and LS contributed equally.</p></li><li class="fn-other" id="fn-4"><p id="p-55"><span class="fn-label">Contributors</span> Substantial contributions to the conception and design of the work: SZ, AV, LS, MS, ES-B. Acquisition, analysis and interpretation of data: SZ, AV, LS, PK, CW, ME, JM, GS, MP, KS, BS, MS, ES-B. Drafting the work or revising it critically for important intellectual content: SZ, AV, LS, PK, CW, ME, JM, GS, MP, KS, BS, MS, ES-B. Final approval of the version published: SZ, AV, LS, PK, CW, ME, JM, GS, MP, KS, BS, MS, ES-B.</p></li><li class="fn-other" id="fn-5"><p id="p-56"><span class="fn-label">Funding</span> This work was supported by grants of the Fondation Leducq, Paris, France (to ES-B), the German Research Foundation, Bonn, Germany (DFG SFB 6565C1), and the Interdisciplinary Center for Clinical Research, Münster, Germany.</p></li><li class="fn-conflict" id="fn-6"><p id="p-57"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-7"><p id="p-58"><span class="fn-label">Patient consent</span> Obtained.</p></li><li class="fn-other" id="fn-8"><p id="p-59"><span class="fn-label">Ethics approval</span> Federal Institute for Drugs and Medical Devices (BfArM), the Federal Office for Radiation Protection (BfS) and the local ethics committee.</p></li><li class="fn-other" id="fn-9"><p id="p-60"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/104/4/332.atom" data-type="link" data-font-icon="" data-parent-id="148095"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/104/4/332" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/104/4/332?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-SdPbYWr9ex0Buktp2XoVkmLHJPSBwenK8ZKmqZGSfIw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/148111%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/104/4/332.atom" data-type="link" data-font-icon="" data-parent-id="148095"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/104/4/332" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/104/4/332?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-AWtCs-vZhPgDmwd0dV-9YnZvj1v8zJfufEYFJoZftuk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/148111%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-11386 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-11387"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11388"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11389"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11390"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-11391"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-11392"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-11393 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-11394"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-11395"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-11396"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-11397"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-11398"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-11399"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-11400"><a href="http://heart.bmj.com/pages/best-paper-award-2016/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2016</a></li>
</ul></li>
<li class="expanded menu-mlid-11401 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-11402"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-11403"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-11404"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-11405 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-11406"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-11407"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-11408"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-11409"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-11410"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2017 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z-aEU9Phb36qyvzxAyNh2nnzVlt-QizE9kK-zk_p0tA__4rGNxc5RSd6DBS9MO92_X3d8JHIcwm54d9l2PO0Alk4__UY0T8OssNXJ3IgzhDMhnWYMF3qT4d4bSSIv8kBUyoOk.js"></script>
</body>
</html>
