<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="citation_funding_source" content="citation_funder=Stockholms Lns Landsting;citation_funder_id=http://dx.doi.org/10.13039/501100004348;" />
<meta name="citation_funding_source" content="citation_funder=Hjrt-Lungfonden;citation_funder_id=http://dx.doi.org/10.13039/501100003793;" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/heartjnl/early/2017/03/10/heartjnl-2016-310746.atom" />
<meta name="HW.pisa" content="heartjnl;heartjnl-2016-310746v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2016-310746" />
<meta name="DC.Date" content="2017-03-10" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.. This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: http://creativecommons.org/licenses/by-nc/4.0/" />
<meta name="DC.AccessRights" content="open-access" />
<meta name="DC.Relation" content="10.1136/heartjnl-2017-311296" />
<meta name="DC.Description" content="Objective Erectile dysfunction (ED) is associated with an increased risk of cardiovascular disease in healthy men. However, the association between treatment for ED and death or cardiovascular outcomes after a first myocardial infarction (MI) is unknown.

Methods In a Swedish nationwide cohort study all men &lt;80 years of age without prior MI, or cardiac revascularisation, hospitalised for MI during 2007–2013 were included. Treatment for ED, defined as dispensed phosphodiesterase-5 inhibitors or alprostadil, was related to risk of death, MI, cardiac revascularisation or heart failure.

Results Forty-three thousand one hundred and forty-five men with mean age 64 (±10) years were included, of whom 7.1% had ED medication dispensed during a mean 3.3 years (141 739 person-years) of follow­-up. Men with, compared with those without treatment for ED, had a 33% lower mortality (adjusted HR 0.67 (95%CI 0.55 to ­0.81)), and 40% lower risk of hospitalisation for heart failure (HR 0.60 (95% CI 0.44 to 0.82)). There was no association between treatment with alprostadil and mortality. The adjusted risk of death in men with 1, 2–5 and &gt;5 dispensed prescriptions of phosphodiesterase-5 inhibitors was reduced by 34% (HR 0.66 (95% CI 0.38 to 1.15), 53% (HR 0.47 (95% CI 0.26 to 0.87) and 81% (HR 0.19 (95% CI 0.08 to 0.45), respectively, when compared with alprostadil treatment.

Conclusions Treatment for ED after a first MI was associated with a reduced mortality and heart failure hospitalisation. Only men treated with phosphodiesterase-5 inhibitors had a reduced risk, which appeared to be dose-dependent." />
<meta name="DC.Contributor" content="Daniel P Andersson" />
<meta name="DC.Contributor" content="Ylva Trolle Lagerros" />
<meta name="DC.Contributor" content="Alessandra Grotta" />
<meta name="DC.Contributor" content="Rino Bellocco" />
<meta name="DC.Contributor" content="Mikael Lehtihet" />
<meta name="DC.Contributor" content="Martin J Holzmann" />
<meta name="og:title" content="Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction" />
<meta name="og:url" content="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" />
<meta name="og:site_name" content="Heart" />
<meta name="og:description" content="Objective Erectile dysfunction (ED) is associated with an increased risk of cardiovascular disease in healthy men. However, the association between treatment for ED and death or cardiovascular outcomes after a first myocardial infarction (MI) is unknown.

Methods In a Swedish nationwide cohort study all men &lt;80 years of age without prior MI, or cardiac revascularisation, hospitalised for MI during 2007–2013 were included. Treatment for ED, defined as dispensed phosphodiesterase-5 inhibitors or alprostadil, was related to risk of death, MI, cardiac revascularisation or heart failure.

Results Forty-three thousand one hundred and forty-five men with mean age 64 (±10) years were included, of whom 7.1% had ED medication dispensed during a mean 3.3 years (141 739 person-years) of follow­-up. Men with, compared with those without treatment for ED, had a 33% lower mortality (adjusted HR 0.67 (95%CI 0.55 to ­0.81)), and 40% lower risk of hospitalisation for heart failure (HR 0.60 (95% CI 0.44 to 0.82)). There was no association between treatment with alprostadil and mortality. The adjusted risk of death in men with 1, 2–5 and &gt;5 dispensed prescriptions of phosphodiesterase-5 inhibitors was reduced by 34% (HR 0.66 (95% CI 0.38 to 1.15), 53% (HR 0.47 (95% CI 0.26 to 0.87) and 81% (HR 0.19 (95% CI 0.08 to 0.45), respectively, when compared with alprostadil treatment.

Conclusions Treatment for ED after a first MI was associated with a reduced mortality and heart failure hospitalisation. Only men treated with phosphodiesterase-5 inhibitors had a reduced risk, which appeared to be dose-dependent." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-03-10" />
<meta name="article:section" content="Cardiac risk factors and prevention" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_title" content="Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction" />
<meta name="citation_publication_date" content="2017/03/10" />
<meta name="citation_mjid" content="heartjnl;heartjnl-2016-310746v2" />
<meta name="citation_id" content="heartjnl-2016-310746v2" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2016-310746" />
<meta name="citation_pmid" content="28280146" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Cardiac risk factors and prevention" />
<meta name="citation_firstpage" content="heartjnl-2016-310746" />
<meta name="citation_access" content="all" />
<meta name="citation_author" content="Daniel P Andersson" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="Karolinska Institutet, Unit of Endocrinology, Metabolism and Diabetes, Karolinska University Hospital" />
<meta name="citation_author" content="Ylva Trolle Lagerros" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="Clinical Epidemiology Unit, Karolinska Institutet" />
<meta name="citation_author" content="Alessandra Grotta" />
<meta name="citation_author_institution" content="Department of Medical Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Karolinska Institutet" />
<meta name="citation_author" content="Rino Bellocco" />
<meta name="citation_author_institution" content="Department of Medical Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Karolinska Institutet" />
<meta name="citation_author_institution" content="Department of Statistics and Quantitative Methods" />
<meta name="citation_author_institution" content="University of Milano-Bicocca" />
<meta name="citation_author" content="Mikael Lehtihet" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="Karolinska Institutet, Unit of Endocrinology, Metabolism and Diabetes, Karolinska University Hospital" />
<meta name="citation_author" content="Martin J Holzmann" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="Karolinska Institutet" />
<meta name="citation_author_institution" content="Department of Emergency Medicine" />
<meta name="citation_author_institution" content="Karolinska University Hospital" />
<meta name="citation_author_email" content="martin.holzmann@karolinska.se" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Qual Outcomes;citation_author=CV. Vlachopoulos;citation_author=DG. Terentes-Printzios;citation_author=NK. Ioakeimidis;citation_title=Prediction of cardiovascular events and all-cause mortality with erectile dysfunction: a systematic review and meta-analysis of cohort studies;citation_volume=6;citation_year=2013;citation_pmid=23300267;citation_doi=10.1161/CIRCOUTCOMES.112.966903" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=C. Vlachopoulos;citation_author=G. Jackson;citation_author=C. Stefanadis;citation_title=Erectile dysfunction in the cardiovascular patient;citation_volume=34;citation_year=2013;citation_pmid=23616415;citation_doi=10.1093/eurheartj/eht112" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=JY. Dong;citation_author=YH. Zhang;citation_author=LQ. Qin;citation_title=Erectile Dysfunction and Risk of Cardiovascular Disease: Meta-Analysis of Prospective Cohort Studies;citation_pages=1378-1385;citation_volume=58;citation_year=2011;citation_issue=13;citation_pmid=21920268;citation_doi=10.1016/j.jacc.2011.06.024" />
<meta name="citation_reference" content="citation_journal_title=International journal of clinical practice;citation_journal_abbrev=Int J Clin Pract;citation_author=G. Jackson;citation_author=N. Boon;citation_author=I. Eardley;citation_title=Erectile dysfunction and coronary artery disease prediction: evidence-based guidance and consensus.;citation_pages=848-857;citation_volume=64;citation_year=2010;citation_issue=7;citation_pmid=20584218;citation_doi=10.1111/j.1742-1241.2010.02410.x" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=C. Gazzaruso;citation_author=SB. Solerte;citation_author=A. Pujia;citation_title=Erectile Dysfunction as a Predictor of Cardiovascular Events and Death in Diabetic Patients With Angiographically Proven Asymptomatic Coronary Artery Disease: A Potential Protective Role for Statins and 5-Phosphodiesterase Inhibitors;citation_pages=2040-2044;citation_volume=51;citation_year=2008;citation_issue=21;citation_pmid=18498958;citation_doi=10.1016/j.jacc.2007.10.069" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=ONTARGET/TRANSCEND Erectile Dysfunction Substudy Investigators;citation_title=Erectile dysfunction predicts cardiovascular events in high-risk patients receiving telmisartan, ramipril, or both: the ONgoing Telmisartan alone and in combination with ramipril global endpoint Trial/Telmisartan randomized AssessmeNt study in ACE iNtolerant subjects with cardiovascular disease (ONTARGET/TRANSCEND) Trials;citation_volume=121;citation_year=2010;citation_pmid=20231536;citation_doi=10.1161/CIRCULATIONAHA.109.864199" />
<meta name="citation_reference" content="citation_journal_title=BMC Public Health;citation_title=External review and validation of the swedish national inpatient register;citation_volume=11;citation_year=2011" />
<meta name="citation_reference" content="citation_journal_title=Pharmacoepidemiology and drug safety;citation_journal_abbrev=Pharmacoepidemiol Drug Saf;citation_author=B. Wettermark;citation_author=N. Hammar;citation_author=CM. Fored;citation_title=The new Swedish Prescribed Drug Register--opportunities for pharmacoepidemiological research and experience from the first six months.;citation_pages=726-735;citation_volume=16;citation_year=2007;citation_issue=7;citation_pmid=16897791;citation_doi=10.1002/pds.1294" />
<meta name="citation_reference" content="citation_journal_title=Annals of epidemiology;citation_journal_abbrev=Ann Epidemiol;citation_author=J. Frantzen;citation_author=TG. Speel;citation_author=LA. Kiemeney;citation_title=Cardiovascular risk among men seeking help for erectile dysfunction.;citation_pages=85-90;citation_volume=16;citation_year=2006;citation_issue=2;citation_pmid=16226038;citation_doi=10.1016/j.annepidem.2005.06.047" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=IM. Thompson;citation_author=CM. Tangen;citation_author=PJ. Goodman;citation_title=Erectile Dysfunction and Subsequent Cardiovascular Disease;citation_pages=2996-3002;citation_volume=294;citation_year=2005;citation_issue=23;citation_pmid=16414947;citation_doi=10.1001/jama.294.23.2996" />
<meta name="citation_reference" content="citation_journal_abbrev=J Sex Med;citation_author=AB. Araujo;citation_author=TG. Travison;citation_author=P. Ganz;citation_title=Erectile dysfunction and mortality.;citation_pages=2445-2454;citation_volume=6;citation_year=2009;citation_issue=9;citation_pmid=19538544;citation_doi=10.1111/j.1743-6109.2009.01354.x" />
<meta name="citation_reference" content="citation_journal_title=J Sex Med;citation_author=JM. Hotaling;citation_author=TJ. Walsh;citation_author=LC. Macleod;citation_title=Erectile dysfunction is not independently associated with cardiovascular death: data from the vitamins and lifestyle (VITAL) study;citation_pages=2104-10;citation_volume=9;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=PLoS Med;citation_author=E. Banks;citation_author=G. Joshy;citation_author=WP. Abhayaratna;citation_title=Erectile dysfunction severity as a risk marker for cardiovascular disease hospitalisation and all-cause mortality: a prospective cohort study;citation_pages=e1001372;citation_volume=10;citation_year=2013;citation_pmid=23382654;citation_doi=10.1371/journal.pmed.1001372" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=ADVANCE Collaborative Group;citation_title=Erectile Dysfunction and Later Cardiovascular Disease in Men With Type 2 Diabetes: Prospective Cohort Study Based on the ADVANCE (Action in Diabetes and Vascular Disease: Preterax and Diamicron Modified-Release Controlled Evaluation) Trial;citation_pages=1908-1913;citation_volume=56;citation_year=2010;citation_issue=23;citation_pmid=21109113;citation_doi=10.1016/j.jacc.2010.04.067" />
<meta name="citation_reference" content="citation_journal_title=European Heart Journal;citation_journal_abbrev=Eur Heart J;citation_author=P. Montorsi;citation_author=PM. Ravagnani;citation_author=S. Galli;citation_title=Association between erectile dysfunction and coronary artery disease. Role of coronary clinical presentation and extent of coronary vessels involvement: the COBRA trial.;citation_pages=2632-2639;citation_volume=27;citation_year=2006;citation_issue=22;citation_pmid=16854949;citation_doi=10.1093/eurheartj/ehl142" />
<meta name="citation_reference" content="citation_journal_title=Current pharmaceutical design;citation_journal_abbrev=Curr Pharm Des;citation_author=C. Vlachopoulos;citation_author=D. Terentes-Printzios;citation_author=N. Ioakeimidis;citation_title=PDE5 inhibitors in non-urological conditions.;citation_pages=3521-3539;citation_volume=15;citation_year=2009;citation_issue=30;citation_pmid=19860698;citation_doi=10.2174/138161209789206980" />
<meta name="citation_reference" content="citation_journal_title=American Journal of Physiology - Heart and Circulatory Physiology;citation_journal_abbrev=Am. J. Physiol. Heart Circ. Physiol.;citation_author=R. Ockaili;citation_author=F. Salloum;citation_author=J. Hawkins;citation_title=Sildenafil (Viagra) induces powerful cardioprotective effect via opening of mitochondrial KATP channels in rabbits;citation_pages=H1263-H1269;citation_volume=283;citation_year=2002;citation_issue=3;citation_pmid=12181158;citation_doi=10.1152/ajpheart.00324.2002" />
<meta name="citation_reference" content="citation_journal_title=Mol Cell Biochem;citation_author=B. Ebner;citation_author=A. Ebner;citation_author=A. Reetz;citation_title=Pharmacological postconditioning by Bolus injection of phosphodiesterase-5 inhibitors vardenafil and sildenafil;citation_pages=43-9;citation_volume=379;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=International journal of impotence research :  official journal of the International Society for Impotence Research;citation_journal_abbrev=Int J Impot Res;citation_author=C. Sesti;citation_author=V. Florio;citation_author=EG. Johnson;citation_title=The phosphodiesterase-5 inhibitor tadalafil reduces myocardial infarct size.;citation_pages=55-61;citation_volume=19;citation_year=2007;citation_issue=1;citation_pmid=16858368;citation_doi=10.1038/sj.ijir.3901497" />
<meta name="citation_reference" content="citation_journal_title=Cardiovasc Drugs Ther;citation_author=FN. Salloum;citation_author=VQ. Chau;citation_author=NN. Hoke;citation_title=Tadalafil prevents acute heart failure with reduced ejection fraction in mice;citation_pages=493-500;citation_volume=28;citation_year=2014;citation_pmid=25322707;citation_doi=10.1007/s10557-014-6559-0" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=KH. Kim;citation_author=YJ. Kim;citation_author=JH. Ohn;citation_title=Long-term effects of sildenafil in a rat model of chronic mitral regurgitation: benefits of ventricular remodeling and exercise capacity;citation_volume=125;citation_year=2012;citation_pmid=22319106;citation_doi=10.1161/CIRCULATIONAHA.111.065300" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=W. Dai;citation_author=RA. Kloner;citation_title=Is inhibition of phosphodiesterase type 5 by sildenafil a promising therapy for volume-overload heart failure?;citation_volume=125;citation_year=2012;citation_pmid=22319107;citation_doi=10.1161/CIRCULATIONAHA.112.094912" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=MJ. Andersen;citation_author=M. Ersbøll;citation_author=A. Axelsson;citation_title=Sildenafil and diastolic dysfunction after acute myocardial infarction in patients with preserved ejection fraction: the sildenafil and diastolic dysfunction after acute myocardial infarction (SIDAMI) trial;citation_volume=127;citation_year=2013;citation_pmid=23406672;citation_doi=10.1161/CIRCULATIONAHA.112.000056" />
<meta name="citation_reference" content="citation_journal_title=J Clin Pharmacol;citation_author=C. Vlachopoulos;citation_author=D. Terentes-Printzios;citation_author=N. Ioakeimidis;citation_title=Beneficial effect of vardenafil on aortic stiffness and wave reflections;citation_volume=52;citation_year=2012;citation_pmid=21953573;citation_doi=10.1177/0091270011413586" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=BG. Schwartz;citation_author=LA. Levine;citation_author=G. Comstock;citation_title=Cardiac Uses of Phosphodiesterase-5 Inhibitors;citation_pages=9-15;citation_volume=59;citation_year=2012;citation_issue=1;citation_doi=10.1016/j.jacc.2011.07.051" />
<meta name="citation_reference" content="citation_journal_title=Mayo Clinic Proceedings;citation_journal_abbrev=Mayo Clin Proc.;citation_author=BA. Inman;citation_author=JL. Sauver;citation_author=DJ. Jacobson;citation_title=A Population-Based, Longitudinal Study of Erectile Dysfunction and Future Coronary Artery Disease;citation_pages=108-113;citation_volume=84;citation_year=2009;citation_issue=2;citation_pmid=19181643;citation_doi=10.4065/84.2.108" />
<meta name="citation_reference" content="citation_journal_title=Int J Clin Pract;citation_author=G. Jackson;citation_author=A. Nehra;citation_author=M. Miner;citation_title=The assessment of vascular risk in men with erectile dysfunction: the role of the cardiologist and general physician;citation_pages=1163-72;citation_volume=67;citation_year=2013;citation_pmid=23714173;citation_doi=10.1111/ijcp.12200" />
<meta name="citation_reference" content="citation_journal_abbrev=J Sex Med;citation_author=CE. Riedner;citation_author=EL. Rhoden;citation_author=SC. Fuchs;citation_title=Erectile dysfunction and coronary artery disease: an association of higher risk in younger men.;citation_pages=1445-1453;citation_volume=8;citation_year=2011;citation_issue=5;citation_pmid=21366879" />
<meta name="citation_reference" content="citation_journal_abbrev=J Sex Med;citation_author=KK. Chew;citation_author=J. Finn;citation_author=B. Stuckey;citation_title=Erectile dysfunction as a predictor for subsequent atherosclerotic cardiovascular events: findings from a linked-data study.;citation_pages=192-202;citation_volume=7;citation_year=2010;citation_issue=Pt 1;citation_pmid=19912508;citation_doi=10.1111/j.1743-6109.2009.01576.x" />
<meta name="citation_reference" content="citation_journal_title=Medical Journal of Australia;citation_journal_abbrev=Medical Journal of Australia;citation_author=CA. Holden;citation_author=DJ. Jolley;citation_author=RI. McLachlan;citation_title=Men in Australia Telephone Survey (MATeS): predictors of men's help-seeking behaviour for reproductive health disorders.;citation_pages=418-422;citation_volume=185;citation_year=2006;citation_issue=8;citation_pmid=17137429" />
<meta name="citation_fulltext_world_readable" content="" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/03/10/heartjnl-2016-310746.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/03/10/heartjnl-2016-310746.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/03/10/heartjnl-2016-310746.full.txt" />
  <title>Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?omif11" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__5Hq9LxSMSxqVpEXF6eGgqRCuqykbWCr1okuEvwPMQTI__gOBLqvRC23qfpzWWNFCmymQO6JbD3sh_-u9evHrWJoA__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?omif11"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XzsPT2WvNWcAVHfN9ffSx7fZbk7Lk01rPQGexjn5rYY__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Cardiac risk factors and prevention";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-03-10";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__wDaQ7mtEEYiMhSsoGlp4qZ3ZUltXUkuXDD5O3fDICrg__LDFpdv29o6Y8J3VF6BLmQ5yCCxuQ_TKaKTgJGscsguI__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__Lq38-pXZV21tJdfuCbWyN0Jd7wd6zhaJUjxwo3y2XP4__Bs-VNwH7Uput54mnc1p9tdXrLXnJUIpdm6kKFkyS2SE__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-142689 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select--3">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select--3"><option value="">Select your society</option><option value="https://www.bcs.com/pages/login.asp">BCS</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/03/10/heartjnl-2016-310746?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-PYvdCvSW1zXLxSqQySZsZitk-k_BVPPvnWPrDMSOW38" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142689%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/03/10/heartjnl-2016-310746?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-fAn77innL8CYUJO_wLn6lf3MD7h1hWtNE3w-0-6SMvs" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/03/10/heartjnl-2016-310746?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-cZdDOLjtJMVSfiFr3VpbZ3QqiMQDqKNhd79rjd8juX0" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10715"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10716"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf menu-mlid-10717"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10718"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10719"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select--2">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select--2"><option value="">Select your society</option><option value="https://www.bcs.com/pages/login.asp">BCS</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/03/10/heartjnl-2016-310746?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-4EfOw6DG3vkzUAKMc_W4aJ_5XenSuSdgzpxy4SAY6ow" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142689%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/03/10/heartjnl-2016-310746" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/03/10/heartjnl-2016-310746.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/03/10/heartjnl-2016-310746.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/03/10/heartjnl-2016-310746.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/03/10/heartjnl-2016-310746.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/03/10/heartjnl-2016-310746.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/03/10/heartjnl-2016-310746.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:142689" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:142689/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/early/2017/03/10/heartjnl-2016-310746.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Cardiac risk factors and prevention</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original research article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="142689" id="node142689" data-pisa="heartjnl;heartjnl-2016-310746v2" data-pisa-master="heartjnl;heartjnl-2016-310746" data-apath="/heartjnl/early/2017/03/10/heartjnl-2016-310746.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Association between treatment for erectile dysfunction and death or cardiovascular outcomes after myocardial infarction</div>        <span class="highwire-cite-access"><span class="highwire-citation-access"><svg class="icon icon-open-access bmjj-open-access bmjj-access-tag"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-openaccess"></use><svg></svg></svg></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Daniel P Andersson</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Ylva Trolle Lagerros</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Alessandra Grotta</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Rino Bellocco</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a><span class="xref-sep">,</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-5"><span class="name">Mikael Lehtihet</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="last" id="contrib-6"><span class="name">Martin J Holzmann</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a><span class="xref-sep">,</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a><a id="xref-corresp-1-1" class="xref-up-link" href="#corresp-1"><span>⇑</span></a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<sup>1</sup>
<span class="institution">Department of Medicine</span>, <span class="institution">Karolinska Institutet, Unit of Endocrinology, Metabolism and Diabetes, Karolinska University Hospital</span>, <span class="addr-line">Stockholm</span>, Sweden
</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address>
<sup>2</sup>
<span class="institution">Department of Medicine</span>, <span class="institution">Clinical Epidemiology Unit, Karolinska Institutet</span>, <span class="addr-line">Stockholm</span>, Sweden
</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address>
<sup>3</sup>
<span class="institution">Department of Medical Epidemiology and Biostatistics</span>, <span class="institution">Karolinska Institutet</span>, <span class="addr-line">Stockholm</span>, Sweden
</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address>
<sup>4</sup>
<span class="institution">Department of Statistics and Quantitative Methods</span>, <span class="institution">University of Milano-Bicocca</span>, <span class="addr-line">Milan</span>, Italy
</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address>
<sup>5</sup>
<span class="institution">Department of Medicine</span>, <span class="institution">Karolinska Institutet</span>, <span class="addr-line">Stockholm</span>, Sweden
</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address>
<sup>6</sup>
<span class="institution">Department of Emergency Medicine</span>, <span class="institution">Karolinska University Hospital</span>, <span class="addr-line">Stockholm</span>, Sweden
</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Martin J Holzmann; <span class="em-link"><span class="em-addr">martin.holzmann{at}karolinska.se</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-2"><strong>Objective</strong> Erectile dysfunction (ED) is associated with an increased risk of cardiovascular disease in healthy men. However, the association between treatment for ED and death or cardiovascular outcomes after a first myocardial infarction (MI) is unknown.</p></div><div id="sec-2" class="subsection"><p id="p-3"><strong>Methods</strong> In a Swedish nationwide cohort study all men &lt;80 years of age without prior MI, or cardiac revascularisation, hospitalised for MI during 2007–2013 were included. Treatment for ED, defined as dispensed phosphodiesterase-5 inhibitors or alprostadil, was related to risk of death, MI, cardiac revascularisation or heart failure.</p></div><div id="sec-3" class="subsection"><p id="p-4"><strong>Results</strong> Forty-three thousand one hundred and forty-five men with mean age 64 (±10) years were included, of whom 7.1% had ED medication dispensed during a mean 3.3 years (141 739 person-years) of follow­-up. Men with, compared with those without treatment for ED, had a 33% lower mortality (adjusted HR 0.67 (95%CI 0.55 to ­0.81)), and 40% lower risk of hospitalisation for heart failure (HR 0.60 (95% CI 0.44 to 0.82)). There was no association between treatment with alprostadil and mortality. The adjusted risk of death in men with 1, 2–5 and &gt;5 dispensed prescriptions of phosphodiesterase-5 inhibitors was reduced by 34% (HR 0.66 (95% CI 0.38 to 1.15), 53% (HR 0.47 (95% CI 0.26 to 0.87) and 81% (HR 0.19 (95% CI 0.08 to 0.45), respectively, when compared with alprostadil treatment.</p></div><div id="sec-4" class="subsection"><p id="p-5"><strong>Conclusions</strong> Treatment for ED after a first MI was associated with a reduced mortality and heart failure hospitalisation. Only men treated with phosphodiesterase-5 inhibitors had a reduced risk, which appeared to be dose-dependent.</p></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2016-310746" target="_new">http://dx.doi.org/10.1136/heartjnl-2016-310746</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2016-310746" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/acute-myocardial-infarction" class="hw-term hw-article-keyword Acute myocardial infarction">Acute myocardial infarction</a></li><li class="kwd"><a href="/keyword/epidemiology" class="hw-term hw-article-keyword Epidemiology">Epidemiology</a></li><li class="kwd"><a href="/keyword/coronary-artery-disease" class="hw-term hw-article-keyword Coronary artery disease">Coronary artery disease</a></li><li class="kwd"><a href="/keyword/diseases" class="hw-term hw-article-keyword Diseases">Diseases</a></li></ul><div class="boxed-text" id="boxed-text-1"><h3>Key messages</h3><div id="sec-5" class="subsection"><h4>What is already known on this subject?</h4><p id="p-6">Erectile dysfunction (ED) is associated with an increased risk of cardiovascular disease in previously healthy men. The association between treatment for ED and death, or cardiovascular outcomes after a first myocardial infarction (MI) is unknown.</p></div><div id="sec-6" class="subsection"><h4>What might this study add?</h4><p id="p-7">In this observational, nationwide study that included 43 145 men with a first MI we found that treatment with phosphodiesterase-5 inhibitors was associated with a markedly reduced risk of death, and hospitalisation for heart failure.</p></div><div id="sec-7" class="subsection"><h4>How might this impact on clinical practice?</h4><p id="p-8">Our findings indicate that treatment with phosphodiesterase-5 inhibitors may be related to a reduced risk of long-term adverse outcomes after MI. However, our findings have to be interpreted cautiously since we were not able to adjust for marital status, household income or other lifestyle factors that may be related to both the use of ED medication and prognosis.</p></div></div><div class="section intro" id="sec-8"><h2 class="">Introduction</h2><p id="p-9">Erectile dysfunction (ED) is common. In men between 60 years and 70 years of age 20–40% will be affected depending on the definition of ED. Several previous studies in men without prevalent cardiovascular disease have shown an association between ED and increased risk of cardiovascular disease.<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1–3</a> The onset of ED has commonly been thought to precede the onset of cardiovascular disease by 3–5 years in men without cardiovascular disease.<a id="xref-ref-4-1" class="xref-bibr" href="#ref-4">4</a> In a study of men with type 2 diabetes who underwent coronary angiography and were found to have coronary artery disease, ED was associated with a doubled risk of adverse outcome during follow-up.<a id="xref-ref-5-1" class="xref-bibr" href="#ref-5">5</a> In a similar high-risk population for cardiovascular disease, ED was associated with almost a doubling of the risk of death.<a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a>
</p><p id="p-10">To the best of our knowledge there is no study which has investigated the association between treatment for ED, and long-term outcomes in men after a first myocardial infarction (MI). In order to investigate the association between treatment for ED, mortality and cardiovascular outcomes we conducted a nationwide cohort study which included all men with a first MI during 7 years in Sweden.</p></div><div class="section methods" id="sec-9"><h2 class="">Methods</h2><div id="sec-10" class="subsection"><h3>Study population</h3><p id="p-11">From 1 January 2007 through 31 December 2013 we included all men 18–80 years of age with a first MI in Sweden. The patients were identified from the Swedish Patient Register, where all hospital stays are registered with a complete coverage of the country.<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7</a> The day of admission for MI was defined as the index date. We excluded men with MI, revascularisation (percutaneous coronary intervention (PCI), coronary artery bypass grafting (CABG)), prostatectomy, surgery for rectal cancer before the index date, or any dispensed medication for ED from 1 July 2005 until the index date. The recruitment of the study population is described in <a id="xref-fig-1-1" class="xref-fig" href="#F1">figure 1</a>.</p><div id="F1" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F1.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Number of men eligible for inclusion, and those excluded according to the study protocol leading to the final study population. Numbers do not sum up to groups since subjects can be included in the No ED treatment category initially and later change to the treatement group. CABG, coronary artery bypass grafting; MI, myocardial infarction; PCI, percutaneous coronary intervention." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1793822166" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Number of men eligible for inclusion, and those excluded according to the study protocol leading to the final study population. Numbers do not sum up to groups since subjects can be included in the No ED treatment category initially and later change to the treatement group. CABG, coronary artery bypass grafting; MI, myocardial infarction; PCI, percutaneous coronary intervention.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F1.medium.gif" width="440" height="347"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 1" src="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F1.medium.gif" width="440" height="347"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 1" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/142692" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"><span class="fig-label">Figure 1</span> <p id="p-12" class="first-child">Number of men eligible for inclusion, and those excluded according to the study protocol leading to the final study population. Numbers do not sum up to groups since subjects can be included in the No ED treatment category initially and later change to the treatement group. CABG, coronary artery bypass grafting; MI, myocardial infarction; PCI, percutaneous coronary intervention.</p><div class="sb-div caption-clear"></div></div></div><p id="p-13">The study complied with the guidelines of the Declaration of Helsinki and was approved by the regional ethics review board in Stockholm.</p></div><div id="sec-11" class="subsection"><h3>Exposure</h3><p id="p-14">Exposure was defined as at least one dispensed prescription of ED medication in the Prescribed Drug Register where all prescribed and dispensed medications in Sweden are registered with a complete coverage of the country since 1 July 2005.<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> During the study period the following drugs for treatment of ED, with corresponding Anatomic Therapeutic Chemical codes, were available in Sweden: sildenafil (G04BE03), tadalafil (G04BE08), vardenafil (G04BE09), which all are phosphodiesterase-5 (PDE-5) inhibitors, and alprostadil (G04BE01), which contains prostaglandin E1.</p></div><div id="sec-12" class="subsection"><h3>Definitions</h3><p id="p-15">Comorbidities at baseline were retrieved from the Swedish Patient Register and defined as a discharge diagnosis in the primary position before the index date, except for active cancer which was defined as a diagnosis under the section C in International Classification of Disease version 10 during the 2 years preceding the index date, and diabetes which was defined as ongoing medication with any hypoglycaemic agent. Ongoing medication was defined as at least two dispensed medications during the year preceding the index date.</p></div><div id="sec-13" class="subsection"><h3>Outcomes and follow-up</h3><p id="p-16">Outcomes were retrieved from the Patient Register, only using diagnoses in the primary position. Major adverse cardiac event (MACE) was defined as a hospitalisation for MI, or heart failure, or revascularisation. Cardiovascular death was defined according to the definition of the European Society of Cardiology. Date and the primary cause of death were retrieved from the Cause-of-Death register where all deaths in Sweden are registered.</p><p id="p-17">Follow-up started 30 days after the index date, and ended for (A) all-cause mortality, cardiovascular mortality and non-cardiovascular mortality when the patient died, underwent prostatectomy or surgery for rectal cancer, or 31 December 2013, whichever occurred first, (B) for the specific outcomes analyses (MI, heart failure, revascularisation, MACE) when the patient was hospitalised for MI, or heart failure, or underwent revascularisation, underwent prostatectomy or surgery for rectal cancer, or 31 December2013, whichever occurred first.</p></div><div id="sec-14" class="subsection"><h3>Statistical methods</h3><p id="p-18">We computed descriptive statistics of patients’ characteristics assessed at the index date. For continuous variables we used t-tests and for categorical variables we used χ<sup>2</sup> tests to assess differences between patients with, compared with those without, ED medication.</p><p id="p-19">We used Cox proportional hazards regression model to estimate HRs with 95% CI to assess the role of treatment for ED on, (A) all-cause mortality, (B) MI, (C) heart failure, (D) revascularisation, (E) MACE, (F) cardiovascular mortality and (G) non-cardiovascular mortality, while adjusting for the following relevant variables: medications during follow-up (β-blockers, statins, nitrates, thiazide diuretics, opioids, selective serotonin reuptake inhibitors, ACE inhibitors/angiotensinogen-receptor blockers and neuroleptic drugs), comorbidities (chronic obstructive pulmonary disease, diabetes, stroke, peripheral vascular disease, heart failure and active cancer). We assessed comorbidities at the index date and included them as dichotomous variables. Ongoing medications at baseline and medications that were dispensed at least one time during the first 6 months following the event were adjusted for in our statistical models. Since virtually all patients who have been hospitalised with MI in Sweden will have nitrates prescribed at discharge, but most patients will never use them, for nitrates only, the subject was defined as user when the medication was dispensed for the second time during the follow-up. Moreover, we included treatment for ED as a time-varying variable, that is, the subject became exposed when ED medication was dispensed for the first time. In a second analysis we accounted for the type of the medication (PDE5-inhibitors or alprostadil) to study if the association of treatment for ED and the outcome all-cause mortality differed in relation to type of ED medication.</p><p id="p-20">Time since 30 days after the index date was used as the time scale in the Cox model, with age at the index date included as a continuous covariate in the model. We estimated HRs with 95% CI to assess the role of ED medication as a potential predictor of our outcomes, after adjusting for the other potential predictors. To assess the proportional hazards assumption, we used the deviance test based on scaled Schoenfeld residuals. When this assumption was not fulfilled, we fitted stratified Cox regression models.</p><p id="p-21">We performed a sensitivity analyses by starting follow-up 12 months after the index date, in order to investigate the importance of the time that elapsed between index date and the start of ED medication.</p><p id="p-22">p Values &lt;0.05 were considered statistically significant. Data management and statistical analyses were performed using Stata 14 (Stata Corp, College Station, Texas, USA).</p></div><div id="sec-15" class="subsection"><h3>Patient involvement</h3><p id="p-23">Patients were not involved in the design of this study.</p></div></div><div class="section" id="sec-16"><h2 class="">Role of the funding source</h2><p id="p-24">None.</p></div><div class="section results" id="sec-17"><h2 class="">Results</h2><div id="sec-18" class="subsection"><h3>Study population</h3><p id="p-25">In total, 43 145 men were included of whom 3068 had at least one ED medication dispensed during a mean 3.3 years (141 739 person-years) of follow-­up. Men who were treated for ED were younger, and less likely to have heart failure, diabetes, COPD, stroke, peripheral arterial disease and active cancer at baseline (<a id="xref-table-wrap-1-1" class="xref-table" href="#T1">table 1</a>).</p><div id="T1" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/142691/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/142691/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 1</span> <p id="p-26" class="first-child">Baseline characteristics of 43 145 men with a first myocardial infarction during 2007 to 2013 in Sweden in relation to treatment for erectile dysfunction</p><div class="sb-div caption-clear"></div></div></div></div><div id="sec-19" class="subsection"><h3>All-cause mortality, MI and heart failure</h3><p id="p-29">In total, there were 4853 deaths during follow-up, 112 (3.7%) in men with treatment for ED and 4741 (12%) in men without treatment for ED (<a id="xref-table-wrap-2-1" class="xref-table" href="#T2">table 2</a>). The incidence rate for death was less than half, and the risk of death was 33% lower in men with, compared with men without treatment for ED (adjusted HR 0.67 (95% CI 0.55 to 0.81)). When follow-up started at 365 days after the index date, the association between treatment for ED and death was virtually identical (data not shown).</p><div id="T2" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/142696/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/142696/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 2</span> <p id="p-30" class="first-child">HRs with 95% CIs for all-cause mortality, heart failure and myocardial infarction (MI) in relation to treatment for erectile dysfunction (ED), in 43 145 men with a first MI</p><div class="sb-div caption-clear"></div></div></div><p id="p-32">During follow-up there were 99 (3.4%) MIs in patients with treatment for ED and 3089 (7.7%) MIs in patients without treatment for ED. The incidence rate of MI was higher in men without than with treatment for ED, but after adjustment for confounders no association between treatment for ED and risk of MI was found (<a id="xref-table-wrap-2-2" class="xref-table" href="#T2">table 2</a>).</p><p id="p-33">The incidence rate for heart failure hospitalisation was less than a third in men with treatment for ED, and they had a 40% lower risk of hospitalisation for heart failure during follow-up, compared with men without treatment for ED (adjusted HR 0.60 (95% CI 0.44 to 0.82)).</p></div><div id="sec-20" class="subsection"><h3>Cardiovascular mortality, non-cardiovascular mortality, revascularisation and MACE</h3><p id="p-34">We found an association between treatment for ED and risk of both cardiovascular and non-cardiovascular death, with a reduced mortality of 36% and 21%, respectively (<a id="xref-table-wrap-3-1" class="xref-table" href="#T3">table 3</a>). The incidence rate for revascularisation was lower in men with treatment for ED, compared with men without treatment for ED (1.96 vs 4.54 cases/100 person-years), but after adjustment for confounders no association between treatment for ED and revascularisation was found. The incidence rate for MACE was almost a third, and the risk of MACE during follow-up was lower in men with compared with men without treatment for ED (adjusted HR 0.79 95% CI 0.68 to 0.92). The associations between treatment for ED and the different outcomes are summarised in <a id="xref-fig-2-1" class="xref-fig" href="#F2">figure 2</a>.</p><div id="T3" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/142690/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/142690/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 3</span> <p id="p-35" class="first-child">HRs with 95% CIs for revascularisation, major adverse cardiac events (MACE), cardiovascular or non-cardiovascular death, in relation to treatment for erectile dysfunction (ED), in 43 145 men with a first myocardial infarction (MI)</p><div class="sb-div caption-clear"></div></div></div><div id="F2" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F2.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Adjusted HRs and 95% CI for the association between treatment for erectile dysfunction, compared with no treatment for erectile dysfunction, and outcomes after a first myocardial infarction in 43 145 men. Number of events are depicted above the point estimate for each outcome. MACE, major adverse cardiac event; CVD, cardiovascular disease." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1793822166" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Adjusted HRs and 95% CI for the association between treatment for erectile dysfunction, compared with no treatment for erectile dysfunction, and outcomes after a first myocardial infarction in 43 145 men. Number of events are depicted above the point estimate for each outcome. MACE, major adverse cardiac event; CVD, cardiovascular disease.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F2.medium.gif" width="440" height="323"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 2" src="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F2.medium.gif" width="440" height="323"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 2" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/142695" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 2</span> <p id="p-39" class="first-child">Adjusted HRs and 95% CI for the association between treatment for erectile dysfunction, compared with no treatment for erectile dysfunction, and outcomes after a first myocardial infarction in 43 145 men. Number of events are depicted above the point estimate for each outcome. MACE, major adverse cardiac event; CVD, cardiovascular disease.</p><div class="sb-div caption-clear"></div></div></div></div><div id="sec-21" class="subsection"><h3>Age-stratified analysis</h3><p id="p-40">We found that among men &lt;60 years, 60–69 years and 70–80 years of age 1273/13 882 (9.2%), 1296/15 029 (8.6%) and 499/14 234 (3.5%), respectively, were prescribed ED medication during follow-up. There was a strong inverse association between treatment for ED and risk of death in men 70–80 years of age, with a 59% reduced risk in those with treatment for ED, compared with those without treatment for ED (adjusted HR 0.41 (95% CI 0.28 to 0.59)). By contrast, there was no statistically significant association between treatment for ED and mortality in men &lt;60 years and 60–69 years of age (see online <a id="xref-supplementary-material-1-1" class="xref-supplementary-material" href="#DC1">supplementary table 1)</a>. However, the point estimate in men 60–69 years of age indicated a lower risk of death in men with treatment for ED, compared with men without treatment for ED. Similarly, in the age group 70–80 years, there was a reduced risk of hospitalisation for heart failure during follow-up in patients with treatment for ED (adjusted HR 0.51 (95% CI 0.30 to 0.89)). No association between treatment for ED and risk of MI during follow-up was found in any age group. The associations between treatment for ED and revascularisation, MACE, cardiovascular death and non-cardiovascular death in different age groups are described in <a id="xref-table-wrap-2-3" class="xref-table" href="#T2">table 2</a> (see online <a id="xref-supplementary-material-2-1" class="xref-supplementary-material" href="#DC2">supplementary table 2</a>).</p><div id="DC1" class="supplementary-material"><h3 class="">Supplementary Table 1</h3><div>
<span class="inline-linked-media-wrapper"><span id="DC1" class="inline-linked-media"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/DC1/embed/inline-supplementary-material-1.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[Sp1.pdf]</a></span></span>
</div></div><div id="DC2" class="supplementary-material"><h3 class="">Supplementary Table 2</h3><div>
<span class="inline-linked-media-wrapper"><span id="DC2" class="inline-linked-media"><a href="http://heart.bmj.com/content/heartjnl/early/2017/03/10/heartjnl-2016-310746/DC2/embed/inline-supplementary-material-2.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[Sp2.pdf]</a></span></span>
</div></div></div><div id="sec-22" class="subsection"><h3>PDE5-inhibitors versus alprostadil</h3><p id="p-43">Among 3068 patients who were using ED medication, 2814 (92%) were using PDE5-inhibitors and 254 (8.3%) were using alprostadil. Among men who used PDE5-inhibitors 89 (3.2%) died during follow-up, compared with 23 (9.1%) among men who used alprostadil. The incidence rate of death per 100 person-years was 1.25 (95% CI 1.02 to 1.54) among PDE5-inhibitor users and 3.19 (95% CI 2.12 to 4.79) among alprostadil users. The risk of death during follow-up was 38% lower in men who were treated with PDE5-inhibitors, compared with those without PDE5-inhibitors or alprostadil (adjusted HR 0.62 (95% CI 0.50 to 0.77)). No association between risk of death and alprostadil use was found (adjusted HR 0.96 (95% CI 0.63 to 1.44)).</p><p id="p-44">When men who were using PDE5-inhibitors were categorised to those who had one, two to five and more than five numbers of dispensed prescriptions, and compared with men who were using alprostadil, the association between treatment with PDE5-inhibitors and reduced risk for all-cause mortality appeared to be dose dependent (adjusted HRs, 0.66 (95% CI, 0.38 to 1.15), 0.47 (95% CI 0.26 to 0.87) and 0.19 (95% CI 0.08 to 0.45), respectively).</p></div></div><div class="section discussion" id="sec-23"><h2 class="">Discussion</h2><p id="p-45">In this nationwide study, where all men with a first MI during 7 years in Sweden were included, and followed for a mean of 3.3 years, we found that treatment for ED was associated with a 33% reduced risk of mortality, and 40% reduced risk of hospitalisation for heart failure.</p><p id="p-46">A number of studies have previously investigated the association between ED, death and cardiovascular outcomes and provided contradictory results.<a id="xref-ref-1-2" class="xref-bibr" href="#ref-1">1 3</a> These studies have been conducted both in men at high risk for cardiovascular events,<a id="xref-ref-5-2" class="xref-bibr" href="#ref-5">5 6</a> as well as in presumably healthy men.<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9–12</a> One study reported outcomes in relation to ED both among men with and without previous cardiovascular disease.<a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13</a> In one of two prospective randomised controlled trials, both conducted in high-risk populations, there was no increased mortality in men with ED, while in the other study ED was associated with a more than doubled risk of death.<a id="xref-ref-6-2" class="xref-bibr" href="#ref-6">6 14</a> In addition, in men without previous cardiovascular disease, contradictory results have been found.<a id="xref-ref-10-1" class="xref-bibr" href="#ref-10">10–13</a> The association between ED and risk of ischaemic heart disease appears to be stronger than the association for all-cause mortality, both in men with and without prevalent cardiovascular disease.<a id="xref-ref-1-3" class="xref-bibr" href="#ref-1">1 3</a> These contradictory results may be related to differences in characteristics of the study populations in terms of age, comorbidities, medication, definition of ED, study design or other factors such as length of follow-up.</p><p id="p-47">Since we did not have any specific information on incident ED from questionnaires or any other source, and since we used dispensed ED medication as exposure and not ED itself, our findings are not directly comparable to earlier studies. However, we are confident that all patients who had ED medication dispensed in fact had ED. In two previous studies on patients with prevalent coronary artery disease the prevalence of ED was 41% and 47%, respectively.<a id="xref-ref-5-3" class="xref-bibr" href="#ref-5">5 15</a> In one of these studies ED medication was reported and found to be used by only a third of the patients with ED.<a id="xref-ref-5-4" class="xref-bibr" href="#ref-5">5</a> Thus, considering that less than 10% of the men in the present study had any ED medication dispensed, there was most likely a large number of men with ED who did not have any medication for ED prescribed. Consequently, our findings of a strong reduction in mortality and heart failure hospitalisation was most likely associated with treatment of ED, and not ED itself.</p><p id="p-48">To the best of our knowledge, only two studies that have investigated the associations between ED and cardiovascular disease have reported whether pharmacological treatment for ED was used or not.<a id="xref-ref-5-5" class="xref-bibr" href="#ref-5">5 9</a> In one study, conducted in primary healthcare where the study population was restricted to men who sought help for ED, there was a trend of an increased risk for incident cardiovascular disease by 70% associated with ED before the introduction of PDE5-inhibitors.<a id="xref-ref-9-2" class="xref-bibr" href="#ref-9">9</a> Interestingly, after the introduction of sildenafil on the market, the association between ED and risk of cardiovascular disease virtually disappeared.<a id="xref-ref-9-3" class="xref-bibr" href="#ref-9">9</a> Similarly, in a study on men with diabetes with ED who had established coronary artery disease, those with PDE5-inhibitor treatment had a 32% relative risk reduction for MACE.<a id="xref-ref-5-6" class="xref-bibr" href="#ref-5">5</a> The authors speculated on a protective effect of sildenafil. More than 9 out of 10 patients in the present study who were treated for ED had treatment with PDE5-inhibitors. The others were treated with alprostadil which contains prostaglandin E1 and is used locally. Men who were treated with alprostadil had a similar mortality as men without treatment for ED, while men on PDE5-inhibitors had a 38% lower risk of death compared with men without treatment with PDE5-inhibitors. Moreover, we found that there was a dose-dependent association between treatment with PDE5-inhibitors and risk for death, where men with two to five, and more than five dispensed prescriptions had the strongest risk reduction when compared with men treated with alprostadil. However, this finding has to be interpreted cautiously since the CIs were wide due to few cases. Although our results indicate that the reduced risk of mortality and hospitalisation for heart failure may be related to cardioprotective effects of PDE5-inhibitors themselves, our findings should be regarded as no more than hypothesis-generating.<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16</a>
</p><p id="p-49">Even if a causal relationship between treatment with PDE5-inhibitors and a reduced risk of adverse outcome cannot be determined from our findings, both previous animal and human studies have found possible mechanisms for protective effects of PDE5-inhibitors. In animal studies, PDE5-inhibitors have shown to exert anti-ischaemic effects in the heart,<a id="xref-ref-17-1" class="xref-bibr" href="#ref-17">17–19</a> and attenuated development of heart failure after induced MI,<a id="xref-ref-20-1" class="xref-bibr" href="#ref-20">20</a> or induced chronic mitral regurgitation.<a id="xref-ref-21-1" class="xref-bibr" href="#ref-21">21</a> In humans, PDE-5 inhibitors have been suggested as treatment for volume-overload heart failure,<a id="xref-ref-22-1" class="xref-bibr" href="#ref-22">22</a> and have been investigated in a trial in patients with recent MI and diastolic dysfunction.<a id="xref-ref-23-1" class="xref-bibr" href="#ref-23">23</a> Although no effect was seen on the primary end point pulmonary arterial pressure, there was an increase in stroke volume, cardiac output and also a reduction in left ventricular afterload.<a id="xref-ref-23-2" class="xref-bibr" href="#ref-23">23</a> Also, in a randomised placebo-controlled double-blind study treatment with vardenafil, a PDE5-inhibitor, resulted in reduced aortic stiffness.<a id="xref-ref-24-1" class="xref-bibr" href="#ref-24">24</a> In addition, the effect of vardenafil on aortic stiffness was augmented by concurrent treatment with statins. Furthermore, PDE5-inhibitors improved haemodynamic and clinical parameters in subjects with congestive heart failure.<a id="xref-ref-25-1" class="xref-bibr" href="#ref-25">25</a>
</p><p id="p-50">The ability of ED to predict cardiovascular disease seems to be age related. The association is stronger among younger men, and appears to disappear or weaken markedly after the age of 60 years.<a id="xref-ref-16-2" class="xref-bibr" href="#ref-16">16 26–28</a> In three previous studies, ED was not associated with cardiovascular disease in men above the age of 70 years.<a id="xref-ref-27-1" class="xref-bibr" href="#ref-27">27–29</a> In another study there was even a trend to a reduced risk of incident cardiovascular disease in men 70 years of age or older with ED.<a id="xref-ref-26-1" class="xref-bibr" href="#ref-26">26</a> These findings are interesting in the context of our study where we found a markedly reduced risk by 59% for death, and 49% for hospitalisation for heart failure among men 70 years of age or older who were treated for ED. In men 60 years to 69 years of age with treatment for ED there was a trend towards a reduced risk of mortality and heart failure.</p><p id="p-51">The main limitation of our study was that we studied treatment for ED and not ED itself. Most likely this introduced potential confounding bias, since men who were healthier may have been more prone to ask for treatment for ED. Indeed, patients with treatment for ED were younger, and healthier than patients without treatment for ED. However, even after adjustment for these differences there was a significant reduction in risk for adverse outcome among men with treatment for ED. There may have been other factors, which we had no information about, such as marital status, smoking, physical activity, disposable income or education level which may have been related both to the outcomes, and to the likelihood of being treated for ED, that may have affected our results. Indeed, in a previous study it was found that men with ED were more likely to ever have discussed ED with their general practitioner if they were married or had a higher education.<a id="xref-ref-30-1" class="xref-bibr" href="#ref-30">30</a> Thus, our results have to be interpreted cautiously since treatment for ED most likely is a marker of good health and of higher income, a higher likelihood of being married, higher education, and a more active and healthy lifestyle in general. The analysis where the association between number of dispensed prescriptions and mortality was investigated was not done using the exposure as a time-varying covariate since this would have significantly reduced the number of exposed and events. Thus, these figures have to be interpreted cautiously since this may have introduced immortal time bias, meaning that men who had more dispensed prescriptions had to be alive longer in order to be able to get them. Also, we did not have information about blood pressure levels which may have affected the willingness of the physician to prescribe ED medication.</p><p id="p-52">The main strength of our study was the large study population, the high-quality healthcare registers from which we retrieved the study population, and where patient characteristics and outcomes have been found to have high validity in previous studies.<a id="xref-ref-7-2" class="xref-bibr" href="#ref-7">7</a> Furthermore, we had information on all medications that were dispensed during follow-up, including those which may affect erectile function, as antidepressants, opioids and antipsychotics.<a id="xref-ref-8-2" class="xref-bibr" href="#ref-8">8</a> Information from these registers allowed us to exclude patients with organic reasons for ED as surgery in the pelvic region, and to adjust for treatment for ED that may have been related to psychiatric disease, or use of opioids. Furthermore, as the coverage of these registers is virtually complete and countrywide, the risk of misclassification of exposure or outcome was small, and there was no loss to follow-up.</p></div><div class="section conclusions" id="sec-24"><h2 class="">Conclusions</h2><p id="p-53">We found that men who were treated for ED after a first MI had a reduced risk of death and hospitalisation for heart failure. Men who were treated with PDE5-inhibitors had a markedly reduced risk of death or heart failure, which appeared to be dose dependent, whereas those with alprostadil treatment had a similar risk of adverse outcome as men with no treatment for ED. Since treatment for ED is associated with confounding by indication, meaning that healthier men are more likely to get treatment for ED, our results should be interpreted cautiously.</p></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746.abstract" class="hw-link hw-link-article-abstract" data-icon-position="" data-hide-link-title="0">View Abstract</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-7"><p id="p-54"><span class="fn-label">Contributor</span> Study concept and design, analysis and interpretation of data, critical revision of the manuscript for important intellectual content: all authors. Acquisition of data: MJH. Drafting of the manuscript: DPA and MJH. Statistical analysis: AG and RB.</p></li><li class="fn-other" id="fn-8"><p id="p-55"><span class="fn-label">Funding</span> No specific funding was obtained for this study. MJH holds a research position funded by Swedish Heart-Lung Foundation (grant 20150603), YTL and DPA both had research positions funded by the regional agreement on medical training and clinical research between Stockholm County Council and Karolinska Institutet.</p></li><li class="fn-conflict" id="fn-9"><p id="p-56"><span class="fn-label">Competing interests</span> MJH received consultancy honoraria from Actelion and Pfizer</p></li><li class="fn-other" id="fn-10"><p id="p-57"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-105'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-105' data-pid='new-105'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span> <span class="nlm-license" data-license-type="open-access" data-xlink-href="http://creativecommons.org/licenses/" data-hwp-id="license-1"><span class="nlm-p" data-hwp-id="p-1">This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: <a class="nlm-ext-link" data-l-rel="related" data-l-ref-type="uri" data-l-ref="http://creativecommons.org/licenses/by-nc/4.0/" data-ext-link-type="uri" data-xlink-href="http://creativecommons.org/licenses/by-nc/4.0/" data-hwp-id="ext-link-1" href="http://creativecommons.org/licenses/by-nc/4.0/">http://creativecommons.org/licenses/by-nc/4.0/</a>
</span></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list"><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1 in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.1" data-doi="10.1161/CIRCOUTCOMES.112.966903"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Vlachopoulos</span>  <span class="cit-name-given-names">CV</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Terentes-Printzios</span>  <span class="cit-name-given-names">DG</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ioakeimidis</span>  <span class="cit-name-given-names">NK</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Prediction of cardiovascular events and all-cause mortality with erectile dysfunction: a systematic review and meta-analysis of cohort studies</span>. <abbr class="cit-jnl-abbrev">Circ Cardiovasc Qual Outcomes</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">6</span>:<span class="cit-fpage">99</span>–<span class="cit-lpage">109</span>.<a href="http://dx.doi.org/10.1161/CIRCOUTCOMES.112.966903">doi:10.1161/CIRCOUTCOMES.112.966903</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirc%2BCardiovasc%2BQual%2BOutcomes%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCOUTCOMES.112.966903%26rft_id%253Dinfo%253Apmid%252F23300267%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circcvoq&amp;resid=6/1/99&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 2 in text" id="ref-2">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.2" data-doi="10.1093/eurheartj/eht112"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Vlachopoulos</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Jackson</span>  <span class="cit-name-given-names">G</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Stefanadis</span>  <span class="cit-name-given-names">C</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction in the cardiovascular patient</span>. <abbr class="cit-jnl-abbrev">Eur Heart J</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">34</span>:<span class="cit-fpage">2034</span>–<span class="cit-lpage">46</span>.<a href="http://dx.doi.org/10.1093/eurheartj/eht112">doi:10.1093/eurheartj/eht112</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEur%2BHeart%2BJ%26rft_id%253Dinfo%253Adoi%252F10.1093%252Feurheartj%252Feht112%26rft_id%253Dinfo%253Apmid%252F23616415%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=ehj&amp;resid=34/27/2034&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 3 in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.3" data-doi="10.1016/j.jacc.2011.06.024"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Dong</span>  <span class="cit-name-given-names">JY</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Zhang</span>  <span class="cit-name-given-names">YH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Qin</span>  <span class="cit-name-given-names">LQ</span>
</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction and risk of cardiovascular disease: meta-analysis of prospective cohort studies</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">58</span>:<span class="cit-fpage">1378</span>–<span class="cit-lpage">85</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2011.06.024">doi:10.1016/j.jacc.2011.06.024</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DDong%26rft.auinit1%253DJ.-Y.%26rft.volume%253D58%26rft.issue%253D13%26rft.spage%253D1378%26rft.epage%253D1385%26rft.atitle%253DErectile%2BDysfunction%2Band%2BRisk%2Bof%2BCardiovascular%2BDisease%253A%2BMeta-Analysis%2Bof%2BProspective%2BCohort%2BStudies%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2011.06.024%26rft_id%253Dinfo%253Apmid%252F21920268%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=58/13/1378&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-4-1" title="View reference 4 in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.4" data-doi="10.1111/j.1742-1241.2010.02410.x"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Jackson</span>  <span class="cit-name-given-names">G</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Boon</span>  <span class="cit-name-given-names">N</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Eardley</span>  <span class="cit-name-given-names">I</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction and coronary artery disease prediction: evidence-based guidance and consensus</span>. <abbr class="cit-jnl-abbrev">Int J Clin Pract</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">64</span>:<span class="cit-fpage">848</span>–<span class="cit-lpage">57</span>.<a href="http://dx.doi.org/10.1111/j.1742-1241.2010.02410.x">doi:10.1111/j.1742-1241.2010.02410.x</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInternational%2Bjournal%2Bof%2Bclinical%2Bpractice%26rft.stitle%253DInt%2BJ%2BClin%2BPract%26rft.aulast%253DJackson%26rft.auinit1%253DG.%26rft.volume%253D64%26rft.issue%253D7%26rft.spage%253D848%26rft.epage%253D857%26rft.atitle%253DErectile%2Bdysfunction%2Band%2Bcoronary%2Bartery%2Bdisease%2Bprediction%253A%2Bevidence-based%2Bguidance%2Band%2Bconsensus.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1742-1241.2010.02410.x%26rft_id%253Dinfo%253Apmid%252F20584218%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1742-1241.2010.02410.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=20584218&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 5 in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.5" data-doi="10.1016/j.jacc.2007.10.069"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Gazzaruso</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Solerte</span>  <span class="cit-name-given-names">SB</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Pujia</span>  <span class="cit-name-given-names">A</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction as a predictor of cardiovascular events and death in diabetic patients with angiographically proven asymptomatic coronary artery disease: a potential protective role for statins and 5-phosphodiesterase inhibitors</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2008</span>;<span class="cit-vol">51</span>:<span class="cit-fpage">2040</span>–<span class="cit-lpage">4</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2007.10.069">doi:10.1016/j.jacc.2007.10.069</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DGazzaruso%26rft.auinit1%253DC.%26rft.volume%253D51%26rft.issue%253D21%26rft.spage%253D2040%26rft.epage%253D2044%26rft.atitle%253DErectile%2BDysfunction%2Bas%2Ba%2BPredictor%2Bof%2BCardiovascular%2BEvents%2Band%2BDeath%2Bin%2BDiabetic%2BPatients%2BWith%2BAngiographically%2BProven%2BAsymptomatic%2BCoronary%2BArtery%2BDisease%253A%2BA%2BPotential%2BProtective%2BRole%2Bfor%2BStatins%2Band%2B5-Phosphodiesterase%2BInhibitors%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2007.10.069%26rft_id%253Dinfo%253Apmid%252F18498958%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=51/21/2040&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-6-1" title="View reference 6 in text" id="ref-6">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.6" data-doi="10.1161/CIRCULATIONAHA.109.864199"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Böhm</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Baumhäkel</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Teo</span>  <span class="cit-name-given-names">K</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>; <span class="cit-auth cit-collab">ONTARGET/TRANSCEND Erectile Dysfunction Substudy Investigators</span>. <span class="cit-article-title">Erectile dysfunction predicts cardiovascular events in high-risk patients receiving telmisartan, ramipril, or both: the ONgoing Telmisartan alone and in combination with ramipril global endpoint Trial/Telmisartan randomized AssessmeNt study in ACE iNtolerant subjects with cardiovascular disease (ONTARGET/TRANSCEND) Trials</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">121</span>:<span class="cit-fpage">1439</span>–<span class="cit-lpage">46</span>.<a href="http://dx.doi.org/10.1161/CIRCULATIONAHA.109.864199">doi:10.1161/CIRCULATIONAHA.109.864199</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.109.864199%26rft_id%253Dinfo%253Apmid%252F20231536%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circulationaha&amp;resid=121/12/1439&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 7 in text" id="ref-7">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.7"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Ludvigsson</span>  <span class="cit-name-given-names">JF</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Andersson</span>  <span class="cit-name-given-names">E</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ekbom</span>  <span class="cit-name-given-names">A</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">External review and validation of the swedish national inpatient register</span>. <abbr class="cit-jnl-abbrev">BMC Public Health</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">11</span>:<span class="cit-elocation-id">450</span>.<a href="http://dx.doi.org/10.1186/1471-2458-11-450">doi:10.1186/1471-2458-11-450</a>
</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8 in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.8" data-doi="10.1002/pds.1294"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Wettermark</span>  <span class="cit-name-given-names">B</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Hammar</span>  <span class="cit-name-given-names">N</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Fored</span>  <span class="cit-name-given-names">CM</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">The new swedish prescribed drug register--opportunities for pharmacoepidemiological research and experience from the first six months</span>. <abbr class="cit-jnl-abbrev">Pharmacoepidemiol Drug Saf</abbr> <span class="cit-pub-date">2007</span>;<span class="cit-vol">16</span>:<span class="cit-fpage">726</span>–<span class="cit-lpage">35</span>.<a href="http://dx.doi.org/10.1002/pds.1294">doi:10.1002/pds.1294</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPharmacoepidemiology%2Band%2Bdrug%2Bsafety%26rft.stitle%253DPharmacoepidemiol%2BDrug%2BSaf%26rft.aulast%253DWettermark%26rft.auinit1%253DB.%26rft.volume%253D16%26rft.issue%253D7%26rft.spage%253D726%26rft.epage%253D735%26rft.atitle%253DThe%2Bnew%2BSwedish%2BPrescribed%2BDrug%2BRegister--opportunities%2Bfor%2Bpharmacoepidemiological%2Bresearch%2Band%2Bexperience%2Bfrom%2Bthe%2Bfirst%2Bsix%2Bmonths.%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fpds.1294%26rft_id%253Dinfo%253Apmid%252F16897791%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/pds.1294&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16897791&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000248553400002&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9 in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.9" data-doi="10.1016/j.annepidem.2005.06.047"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Frantzen</span>  <span class="cit-name-given-names">J</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Speel</span>  <span class="cit-name-given-names">TG</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Kiemeney</span>  <span class="cit-name-given-names">LA</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Cardiovascular risk among men seeking help for erectile dysfunction</span>. <abbr class="cit-jnl-abbrev">Ann Epidemiol</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">16</span>:<span class="cit-fpage">85</span>–<span class="cit-lpage">90</span>.<a href="http://dx.doi.org/10.1016/j.annepidem.2005.06.047">doi:10.1016/j.annepidem.2005.06.047</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAnnals%2Bof%2Bepidemiology%26rft.stitle%253DAnn%2BEpidemiol%26rft.aulast%253DFrantzen%26rft.auinit1%253DJ.%26rft.volume%253D16%26rft.issue%253D2%26rft.spage%253D85%26rft.epage%253D90%26rft.atitle%253DCardiovascular%2Brisk%2Bamong%2Bmen%2Bseeking%2Bhelp%2Bfor%2Berectile%2Bdysfunction.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.annepidem.2005.06.047%26rft_id%253Dinfo%253Apmid%252F16226038%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.annepidem.2005.06.047&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16226038&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000235553400003&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 10 in text" id="ref-10">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.10" data-doi="10.1001/jama.294.23.2996"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Thompson</span>  <span class="cit-name-given-names">IM</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Tangen</span>  <span class="cit-name-given-names">CM</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Goodman</span>  <span class="cit-name-given-names">PJ</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction and subsequent cardiovascular disease</span>. <abbr class="cit-jnl-abbrev">Jama</abbr> <span class="cit-pub-date">2005</span>;<span class="cit-vol">294</span>:<span class="cit-fpage">2996</span>–<span class="cit-lpage">3002</span>.<a href="http://dx.doi.org/10.1001/jama.294.23.2996">doi:10.1001/jama.294.23.2996</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJAMA%26rft.stitle%253DJAMA%26rft.aulast%253DThompson%26rft.auinit1%253DI.%2BM.%26rft.volume%253D294%26rft.issue%253D23%26rft.spage%253D2996%26rft.epage%253D3002%26rft.atitle%253DErectile%2BDysfunction%2Band%2BSubsequent%2BCardiovascular%2BDisease%26rft_id%253Dinfo%253Adoi%252F10.1001%252Fjama.294.23.2996%26rft_id%253Dinfo%253Apmid%252F16414947%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1001/jama.294.23.2996&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16414947&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000234087700026&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 11 in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.11" data-doi="10.1111/j.1743-6109.2009.01354.x"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Araujo</span>  <span class="cit-name-given-names">AB</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Travison</span>  <span class="cit-name-given-names">TG</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ganz</span>  <span class="cit-name-given-names">P</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction and mortality</span>. <abbr class="cit-jnl-abbrev">J Sex Med</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">6</span>:<span class="cit-fpage">2445</span>–<span class="cit-lpage">54</span>.<a href="http://dx.doi.org/10.1111/j.1743-6109.2009.01354.x">doi:10.1111/j.1743-6109.2009.01354.x</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.stitle%253DJ%2BSex%2BMed%26rft.aulast%253DAraujo%26rft.auinit1%253DA.%2BB.%26rft.volume%253D6%26rft.issue%253D9%26rft.spage%253D2445%26rft.epage%253D2454%26rft.atitle%253DErectile%2Bdysfunction%2Band%2Bmortality.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1743-6109.2009.01354.x%26rft_id%253Dinfo%253Apmid%252F19538544%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1743-6109.2009.01354.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19538544&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000269373100012&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 12 in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.12"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Hotaling</span>  <span class="cit-name-given-names">JM</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Walsh</span>  <span class="cit-name-given-names">TJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Macleod</span>  <span class="cit-name-given-names">LC</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction is not independently associated with cardiovascular death: data from the vitamins and lifestyle (VITAL) study</span>. <abbr class="cit-jnl-abbrev">J Sex Med</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">9</span>:<span class="cit-fpage">2104</span>–<span class="cit-lpage">10</span>.<a href="http://dx.doi.org/10.1111/j.1743-6109.2012.02826.x">doi:10.1111/j.1743-6109.2012.02826.x</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BSex%2BMed%26rft.volume%253D9%26rft.spage%253D2104%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13 in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.13" data-doi="10.1371/journal.pmed.1001372"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Banks</span>  <span class="cit-name-given-names">E</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Joshy</span>  <span class="cit-name-given-names">G</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Abhayaratna</span>  <span class="cit-name-given-names">WP</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction severity as a risk marker for cardiovascular disease hospitalisation and all-cause mortality: a prospective cohort study</span>. <abbr class="cit-jnl-abbrev">PLoS Med</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">10</span>:<span class="cit-elocation-id">e1001372.</span>:<span class="cit-fpage">e1001372</span>.<a href="http://dx.doi.org/10.1371/journal.pmed.1001372">doi:10.1371/journal.pmed.1001372</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPLoS%2BMed%26rft.volume%253D10%26rft.spage%253De1001372%26rft_id%253Dinfo%253Adoi%252F10.1371%252Fjournal.pmed.1001372%26rft_id%253Dinfo%253Apmid%252F23382654%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1371/journal.pmed.1001372&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23382654&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-6-2" title="View reference 14 in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.14" data-doi="10.1016/j.jacc.2010.04.067"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Batty</span>  <span class="cit-name-given-names">GD</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Li</span>  <span class="cit-name-given-names">Q</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Czernichow</span>  <span class="cit-name-given-names">S</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>; <span class="cit-auth cit-collab">ADVANCE Collaborative Group</span>. <span class="cit-article-title">Erectile dysfunction and later cardiovascular disease in men with type 2 diabetes: prospective cohort study based on the ADVANCE (Action in diabetes and vascular disease: preterax and diamicron Modified-Release controlled evaluation) trial</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">56</span>:<span class="cit-fpage">1908</span>–<span class="cit-lpage">13</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2010.04.067">doi:10.1016/j.jacc.2010.04.067</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DBatty%26rft.auinit1%253DG.%2BD.%26rft.volume%253D56%26rft.issue%253D23%26rft.spage%253D1908%26rft.epage%253D1913%26rft.atitle%253DErectile%2BDysfunction%2Band%2BLater%2BCardiovascular%2BDisease%2Bin%2BMen%2BWith%2BType%2B2%2BDiabetes%253A%2BProspective%2BCohort%2BStudy%2BBased%2Bon%2Bthe%2BADVANCE%2B%2528Action%2Bin%2BDiabetes%2Band%2BVascular%2BDisease%253A%2BPreterax%2Band%2BDiamicron%2BModified-Release%2BControlled%2BEvaluation%2529%2BTrial%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2010.04.067%26rft_id%253Dinfo%253Apmid%252F21109113%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=56/23/1908&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-3" title="View reference 15 in text" id="ref-15">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.15" data-doi="10.1093/eurheartj/ehl142"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Montorsi</span>  <span class="cit-name-given-names">P</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ravagnani</span>  <span class="cit-name-given-names">PM</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Galli</span>  <span class="cit-name-given-names">S</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Association between erectile dysfunction and coronary artery disease. role of coronary clinical presentation and extent of coronary vessels involvement: the COBRA trial</span>. <abbr class="cit-jnl-abbrev">Eur Heart J</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">27</span>:<span class="cit-fpage">2632</span>–<span class="cit-lpage">9</span>.<a href="http://dx.doi.org/10.1093/eurheartj/ehl142">doi:10.1093/eurheartj/ehl142</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEuropean%2BHeart%2BJournal%26rft.stitle%253DEur%2BHeart%2BJ%26rft.volume%253D27%26rft.issue%253D22%26rft.spage%253D2632%26rft.epage%253D2639%26rft.atitle%253DAssociation%2Bbetween%2Berectile%2Bdysfunction%2Band%2Bcoronary%2Bartery%2Bdisease.%2BRole%2Bof%2Bcoronary%2Bclinical%2Bpresentation%2Band%2Bextent%2Bof%2Bcoronary%2Bvessels%2Binvolvement%253A%2Bthe%2BCOBRA%2Btrial.%26rft_id%253Dinfo%253Adoi%252F10.1093%252Feurheartj%252Fehl142%26rft_id%253Dinfo%253Apmid%252F16854949%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=ehj&amp;resid=27/22/2632&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.16" data-doi="10.2174/138161209789206980"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Vlachopoulos</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Terentes-Printzios</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ioakeimidis</span>  <span class="cit-name-given-names">N</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">PDE5 inhibitors in non-urological conditions</span>. <abbr class="cit-jnl-abbrev">Curr Pharm Des</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">15</span>:<span class="cit-fpage">3521</span>–<span class="cit-lpage">39</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCurrent%2Bpharmaceutical%2Bdesign%26rft.stitle%253DCurr%2BPharm%2BDes%26rft.aulast%253DVlachopoulos%26rft.auinit1%253DC.%26rft.volume%253D15%26rft.issue%253D30%26rft.spage%253D3521%26rft.epage%253D3539%26rft.atitle%253DPDE5%2Binhibitors%2Bin%2Bnon-urological%2Bconditions.%26rft_id%253Dinfo%253Adoi%252F10.2174%252F138161209789206980%26rft_id%253Dinfo%253Apmid%252F19860698%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.2174/138161209789206980&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19860698&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 17 in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.17" data-doi="10.1152/ajpheart.00324.2002"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Ockaili</span>  <span class="cit-name-given-names">R</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Salloum</span>  <span class="cit-name-given-names">F</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Hawkins</span>  <span class="cit-name-given-names">J</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Sildenafil (Viagra) induces powerful cardioprotective effect via opening of mitochondrial K(ATP) channels in rabbits</span>. <abbr class="cit-jnl-abbrev">Am J Physiol Heart Circ Physiol</abbr> <span class="cit-pub-date">2002</span>;<span class="cit-vol">283</span>:<span class="cit-fpage">H1263</span>–<span class="cit-lpage">H1269</span>.<a href="http://dx.doi.org/10.1152/ajpheart.00324.2002">doi:10.1152/ajpheart.00324.2002</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAmerican%2BJournal%2Bof%2BPhysiology%2B-%2BHeart%2Band%2BCirculatory%2BPhysiology%26rft.stitle%253DAm.%2BJ.%2BPhysiol.%2BHeart%2BCirc.%2BPhysiol.%26rft.aulast%253DOckaili%26rft.auinit1%253DR.%26rft.volume%253D283%26rft.issue%253D3%26rft.spage%253DH1263%26rft.epage%253DH1269%26rft.atitle%253DSildenafil%2B%2528Viagra%2529%2Binduces%2Bpowerful%2Bcardioprotective%2Beffect%2Bvia%2Bopening%2Bof%2Bmitochondrial%2BKATP%2Bchannels%2Bin%2Brabbits%26rft_id%253Dinfo%253Adoi%252F10.1152%252Fajpheart.00324.2002%26rft_id%253Dinfo%253Apmid%252F12181158%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=ajpheart&amp;resid=283/3/H1263&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 18 in text" id="ref-18">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.18"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Ebner</span>  <span class="cit-name-given-names">B</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ebner</span>  <span class="cit-name-given-names">A</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Reetz</span>  <span class="cit-name-given-names">A</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Pharmacological postconditioning by Bolus injection of phosphodiesterase-5 inhibitors vardenafil and sildenafil</span>. <abbr class="cit-jnl-abbrev">Mol Cell Biochem</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">379</span>:<span class="cit-fpage">43</span>–<span class="cit-lpage">9</span>.<a href="http://dx.doi.org/10.1007/s11010-013-1625-7">doi:10.1007/s11010-013-1625-7</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMol%2BCell%2BBiochem%26rft.volume%253D379%26rft.spage%253D43%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 19 in text" id="ref-19">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.19" data-doi="10.1038/sj.ijir.3901497"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Sesti</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Florio</span>  <span class="cit-name-given-names">V</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Johnson</span>  <span class="cit-name-given-names">EG</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">The phosphodiesterase-5 inhibitor tadalafil reduces myocardial infarct size</span>. <abbr class="cit-jnl-abbrev">Int J Impot Res</abbr> <span class="cit-pub-date">2007</span>;<span class="cit-vol">19</span>:<span class="cit-fpage">55</span>–<span class="cit-lpage">61</span>.<a href="http://dx.doi.org/10.1038/sj.ijir.3901497">doi:10.1038/sj.ijir.3901497</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInternational%2Bjournal%2Bof%2Bimpotence%2Bresearch%2B%253A%2B%2Bofficial%2Bjournal%2Bof%2Bthe%2BInternational%2BSociety%2Bfor%2BImpotence%2BResearch%26rft.stitle%253DInt%2BJ%2BImpot%2BRes%26rft.aulast%253DSesti%26rft.auinit1%253DC.%26rft.volume%253D19%26rft.issue%253D1%26rft.spage%253D55%26rft.epage%253D61%26rft.atitle%253DThe%2Bphosphodiesterase-5%2Binhibitor%2Btadalafil%2Breduces%2Bmyocardial%2Binfarct%2Bsize.%26rft_id%253Dinfo%253Adoi%252F10.1038%252Fsj.ijir.3901497%26rft_id%253Dinfo%253Apmid%252F16858368%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1038/sj.ijir.3901497&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16858368&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000243685500008&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-20-1" title="View reference 20 in text" id="ref-20">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.20" data-doi="10.1007/s10557-014-6559-0"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Salloum</span>  <span class="cit-name-given-names">FN</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Chau</span>  <span class="cit-name-given-names">VQ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Hoke</span>  <span class="cit-name-given-names">NN</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Tadalafil prevents acute heart failure with reduced ejection fraction in mice</span>. <abbr class="cit-jnl-abbrev">Cardiovasc Drugs Ther</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">28</span>:<span class="cit-fpage">493</span>–<span class="cit-lpage">500</span>.<a href="http://dx.doi.org/10.1007/s10557-014-6559-0">doi:10.1007/s10557-014-6559-0</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCardiovasc%2BDrugs%2BTher%26rft.volume%253D28%26rft.spage%253D493%26rft_id%253Dinfo%253Adoi%252F10.1007%252Fs10557-014-6559-0%26rft_id%253Dinfo%253Apmid%252F25322707%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1007/s10557-014-6559-0&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25322707&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 21 in text" id="ref-21">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.21" data-doi="10.1161/CIRCULATIONAHA.111.065300"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Kim</span>  <span class="cit-name-given-names">KH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Kim</span>  <span class="cit-name-given-names">YJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ohn</span>  <span class="cit-name-given-names">JH</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Long-term effects of sildenafil in a rat model of chronic mitral regurgitation: benefits of ventricular remodeling and exercise capacity</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">125</span>:<span class="cit-fpage">1390</span>–<span class="cit-lpage">401</span>.<a href="http://dx.doi.org/10.1161/CIRCULATIONAHA.111.065300">doi:10.1161/CIRCULATIONAHA.111.065300</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.111.065300%26rft_id%253Dinfo%253Apmid%252F22319106%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circulationaha&amp;resid=125/11/1390&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-22-1" title="View reference 22 in text" id="ref-22">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.22" data-doi="10.1161/CIRCULATIONAHA.112.094912"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Dai</span>  <span class="cit-name-given-names">W</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Kloner</span>  <span class="cit-name-given-names">RA</span>
</span>
</li></ol><cite>. <span class="cit-article-title">Is inhibition of phosphodiesterase type 5 by sildenafil a promising therapy for volume-overload heart failure?</span> <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">125</span>:<span class="cit-fpage">1341</span>–<span class="cit-lpage">3</span>.<a href="http://dx.doi.org/10.1161/CIRCULATIONAHA.112.094912">doi:10.1161/CIRCULATIONAHA.112.094912</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.112.094912%26rft_id%253Dinfo%253Apmid%252F22319107%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=FULL&amp;journalCode=circulationaha&amp;resid=125/11/1341&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-23-1" title="View reference 23 in text" id="ref-23">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.23" data-doi="10.1161/CIRCULATIONAHA.112.000056"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Andersen</span>  <span class="cit-name-given-names">MJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ersbøll</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Axelsson</span>  <span class="cit-name-given-names">A</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Sildenafil and diastolic dysfunction after acute myocardial infarction in patients with preserved ejection fraction: the sildenafil and diastolic dysfunction after acute myocardial infarction (SIDAMI) trial</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">127</span>:<span class="cit-fpage">1200</span>–<span class="cit-lpage">8</span>.<a href="http://dx.doi.org/10.1161/CIRCULATIONAHA.112.000056">doi:10.1161/CIRCULATIONAHA.112.000056</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.112.000056%26rft_id%253Dinfo%253Apmid%252F23406672%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circulationaha&amp;resid=127/11/1200&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-24-1" title="View reference 24 in text" id="ref-24">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.24" data-doi="10.1177/0091270011413586"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Vlachopoulos</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Terentes-Printzios</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Ioakeimidis</span>  <span class="cit-name-given-names">N</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Beneficial effect of vardenafil on aortic stiffness and wave reflections</span>. <abbr class="cit-jnl-abbrev">J Clin Pharmacol</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">52</span>:<span class="cit-fpage">1215</span>–<span class="cit-lpage">21</span>.<a href="http://dx.doi.org/10.1177/0091270011413586">doi:10.1177/0091270011413586</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BPharmacol%26rft_id%253Dinfo%253Adoi%252F10.1177%252F0091270011413586%26rft_id%253Dinfo%253Apmid%252F21953573%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1177/0091270011413586&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=21953573&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-25-1" title="View reference 25 in text" id="ref-25">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.25" data-doi="10.1016/j.jacc.2011.07.051"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Schwartz</span>  <span class="cit-name-given-names">BG</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Levine</span>  <span class="cit-name-given-names">LA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Comstock</span>  <span class="cit-name-given-names">G</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Cardiac uses of phosphodiesterase-5 inhibitors</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">59</span>:<span class="cit-fpage">9</span>–<span class="cit-lpage">15</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2011.07.051">doi:10.1016/j.jacc.2011.07.051</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DSchwartz%26rft.auinit1%253DB.%2BG.%26rft.volume%253D59%26rft.issue%253D1%26rft.spage%253D9%26rft.epage%253D15%26rft.atitle%253DCardiac%2BUses%2Bof%2BPhosphodiesterase-5%2BInhibitors%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2011.07.051%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=59/1/9&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-2" title="View reference 26 in text" id="ref-26">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.26" data-doi="10.4065/84.2.108"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Inman</span>  <span class="cit-name-given-names">BA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Sauver</span>  <span class="cit-name-given-names">JL</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Jacobson</span>  <span class="cit-name-given-names">DJ</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">A population-based, longitudinal study of erectile dysfunction and future coronary artery disease</span>. <abbr class="cit-jnl-abbrev">Mayo Clin Proc</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">84</span>:<span class="cit-fpage">108</span>–<span class="cit-lpage">13</span>.<a href="http://dx.doi.org/10.4065/84.2.108">doi:10.4065/84.2.108</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMayo%2BClinic%2BProceedings%26rft.stitle%253DMayo%2BClin%2BProc.%26rft.aulast%253DInman%26rft.auinit1%253DB.%2BA.%26rft.volume%253D84%26rft.issue%253D2%26rft.spage%253D108%26rft.epage%253D113%26rft.atitle%253DA%2BPopulation-Based%252C%2BLongitudinal%2BStudy%2Bof%2BErectile%2BDysfunction%2Band%2BFuture%2BCoronary%2BArtery%2BDisease%26rft_id%253Dinfo%253Adoi%252F10.4065%252F84.2.108%26rft_id%253Dinfo%253Apmid%252F19181643%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.4065/84.2.108&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19181643&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000262992500003&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-2" title="View reference 27 in text" id="ref-27">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.27" data-doi="10.1111/ijcp.12200"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Jackson</span>  <span class="cit-name-given-names">G</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Nehra</span>  <span class="cit-name-given-names">A</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Miner</span>  <span class="cit-name-given-names">M</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">The assessment of vascular risk in men with erectile dysfunction: the role of the cardiologist and general physician</span>. <abbr class="cit-jnl-abbrev">Int J Clin Pract</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">67</span>:<span class="cit-fpage">1163</span>–<span class="cit-lpage">72</span>.<a href="http://dx.doi.org/10.1111/ijcp.12200">doi:10.1111/ijcp.12200</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInt%2BJ%2BClin%2BPract%26rft.volume%253D67%26rft.spage%253D1163%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fijcp.12200%26rft_id%253Dinfo%253Apmid%252F23714173%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/ijcp.12200&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23714173&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-2" title="View reference 28 in text" id="ref-28">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.28"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Riedner</span>  <span class="cit-name-given-names">CE</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Rhoden</span>  <span class="cit-name-given-names">EL</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Fuchs</span>  <span class="cit-name-given-names">SC</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction and coronary artery disease: an association of higher risk in younger men</span>. <abbr class="cit-jnl-abbrev">J Sex Med</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">8</span>:<span class="cit-fpage">1445</span>–<span class="cit-lpage">53</span>.<a href="http://dx.doi.org/10.1111/j.1743-6109.2011.02224.x">doi:10.1111/j.1743-6109.2011.02224.x</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.stitle%253DJ%2BSex%2BMed%26rft.aulast%253DRiedner%26rft.auinit1%253DC.%2BE.%26rft.volume%253D8%26rft.issue%253D5%26rft.spage%253D1445%26rft.epage%253D1453%26rft.atitle%253DErectile%2Bdysfunction%2Band%2Bcoronary%2Bartery%2Bdisease%253A%2Ban%2Bassociation%2Bof%2Bhigher%2Brisk%2Bin%2Byounger%2Bmen.%26rft_id%253Dinfo%253Apmid%252F21366879%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=21366879&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-27-1" title="View reference 29 in text" id="ref-29">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.29" data-doi="10.1111/j.1743-6109.2009.01576.x"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Chew</span>  <span class="cit-name-given-names">KK</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Finn</span>  <span class="cit-name-given-names">J</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Stuckey</span>  <span class="cit-name-given-names">B</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Erectile dysfunction as a predictor for subsequent atherosclerotic cardiovascular events: findings from a linked-data study</span>. <abbr class="cit-jnl-abbrev">J Sex Med</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">7</span>(<span class="cit-issue">Pt 1</span>):<span class="cit-fpage">192</span>–<span class="cit-lpage">202</span>.<a href="http://dx.doi.org/10.1111/j.1743-6109.2009.01576.x">doi:10.1111/j.1743-6109.2009.01576.x</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.stitle%253DJ%2BSex%2BMed%26rft.aulast%253DChew%26rft.auinit1%253DK.%2BK.%26rft.volume%253D7%26rft.issue%253D1%2BPt%2B1%26rft.spage%253D192%26rft.epage%253D202%26rft.atitle%253DErectile%2Bdysfunction%2Bas%2Ba%2Bpredictor%2Bfor%2Bsubsequent%2Batherosclerotic%2Bcardiovascular%2Bevents%253A%2Bfindings%2Bfrom%2Ba%2Blinked-data%2Bstudy.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1743-6109.2009.01576.x%26rft_id%253Dinfo%253Apmid%252F19912508%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1743-6109.2009.01576.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19912508&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000273313600021&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-30-1" title="View reference 30 in text" id="ref-30">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-310746v2.30"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Holden</span>  <span class="cit-name-given-names">CA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Jolley</span>  <span class="cit-name-given-names">DJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">McLachlan</span>  <span class="cit-name-given-names">RI</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Men in Australia telephone survey (MATeS): predictors of men's help-seeking behaviour for reproductive health disorders</span>. <abbr class="cit-jnl-abbrev">Med J Aust</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">185</span>:<span class="cit-fpage">418</span>–<span class="cit-lpage">22</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMedical%2BJournal%2Bof%2BAustralia%26rft.stitle%253DMedical%2BJournal%2Bof%2BAustralia%26rft.aulast%253DHolden%26rft.auinit1%253DC.%2BA.%26rft.volume%253D185%26rft.issue%253D8%26rft.spage%253D418%26rft.epage%253D422%26rft.atitle%253DMen%2Bin%2BAustralia%2BTelephone%2BSurvey%2B%2528MATeS%2529%253A%2Bpredictors%2Bof%2Bmen%2527s%2Bhelp-seeking%2Bbehaviour%2Bfor%2Breproductive%2Bhealth%2Bdisorders.%26rft_id%253Dinfo%253Apmid%252F17137429%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=17137429&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F03%2F10%2Fheartjnl-2016-310746.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000242248200005&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li></ol></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/03/10/heartjnl-2016-310746.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://heart.bmj.com/content/early/2017/03/10/heartjnl-2016-310746" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select"><option value="">Select your society</option><option value="https://www.bcs.com/pages/login.asp">BCS</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/03/10/heartjnl-2016-310746?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-iEq0q-HwV7fR7lrW2Wno_0bHMnQ95TQWgO5S619Id9o" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142689%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10720 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10721"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10722"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf menu-mlid-10723"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10724"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-10725"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-10726"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-10727 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10728"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10729"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10730"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-10731"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-10732"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-10733"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-10734"><a href="http://heart.bmj.com/pages/best-paper-award-2015/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2015</a></li>
</ul></li>
<li class="expanded menu-mlid-10735 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10736"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10737"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-10738"><a href="http://authors.bmj.com/open-access/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10739 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10740"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10741"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10742"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10743"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10744"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2017 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__VNH5GD8Zz7g6_hGCOZjVjdMndxxC6naiExSSJKX3k_A__O9dbQCi-C7g9HlJE7o-KEXP0R7OWY-gHk6VIaXgCFP0__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__2WRbxlwOW0MEUc_hSWU5MBepQg6Lch6O5SZwefpJ6IE__HCL0YQJqLkOhrLPZZYGqosGvtFsEHMGghHIkSx4y9vA__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js" defer="defer"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__zOg2RgPqdmumtjkH7IcdXeHi-nhX6W3J91Ino-f-7lE__gN9PUOeSRGh2NOmF73bJ2r43uLxCJg7hhXci2Vu8kuY__ljXagIbQLWWzDRLJzYgwNFE2PKEV7QFSye3Cp3rH3PE.js"></script>
</body>
</html>
