<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="citation_funding_source" content="citation_funder=Wellcome Trust;citation_funder_id=http://dx.doi.org/10.13039/100004440;" />
<meta name="citation_funding_source" content="citation_funder=British Heart Foundation;citation_funder_id=http://dx.doi.org/10.13039/501100000274;" />
<meta name="citation_funding_source" content="citation_funder=Chief Scientist Office;citation_funder_id=http://dx.doi.org/10.13039/501100000589;" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/heartjnl/early/2017/09/04/heartjnl-2016-311018.atom" />
<meta name="HW.pisa" content="heartjnl;heartjnl-2016-311018v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2016-311018" />
<meta name="DC.Date" content="2017-09-04" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.. This is an Open Access article distributed in accordance with the terms of the Creative Commons Attribution (CC BY 4.0) license, which permits others to distribute, remix, adapt and build upon this work, for commercial use, provided the original work is properly cited. See: http://creativecommons.org/licenses/by/4.0/" />
<meta name="DC.AccessRights" content="open-access" />
<meta name="DC.Relation" content="10.1136/heartjnl-2017-311484" />
<meta name="DC.Relation" content="10.1136/heartjnl-2017-311484" />
<meta name="DC.Description" content="Objectives Macrophages play a central role in the cellular inflammatory response to myocardial infarction (MI) and predict subsequent clinical outcomes. We aimed to assess temporal changes in cellular inflammation and tissue oedema in patients with acute MI using ultrasmallsuperparamagnetic particles of iron oxide (USPIO)-enhanced MRI.

Methods Thirty-one patients were recruited following acute MI and followed up for 3 months with repeated T2 and USPIO-enhanced T2*-mapping MRI. Regions of interest were categorised into infarct, peri-infarct and remote myocardial zones, and compared with control tissues.

Results Following a single dose, USPIO enhancement was detected in the myocardium until 24 hours (p&lt;0.0001). Histology confirmed colocalisation of iron and macrophages within the infarcted, but not the non-infarcted, myocardium. Following repeated doses, USPIO uptake in the infarct zone peaked at days 2–3, and greater USPIO uptake was detected in the infarct zone compared with remote myocardium until days 10–16 (p&lt;0.05). In contrast, T2-defined myocardial oedema peaked at days 3–9 and remained increased in the infarct zone throughout the 3-month follow-up period (p&lt;0.01).

Conclusion Myocardial macrophage activity can be detected using USPIO-enhanced MRI in the first 2 weeks following acute MI. This observed pattern of cellular inflammation is distinct, and provides complementary information to the more prolonged myocardial oedema detectable using T2 mapping. This imaging technique holds promise as a non-invasive method of assessing and monitoring myocardial cellular inflammation with potential application to diagnosis, risk stratification and assessment of novel anti-inflammatory therapeutic interventions.

Trial registration number Trial registration number: 14663. Registered on UK Clinical Research Network ([http://public.ukcrn.org.uk) and also ClinicalTrials.gov][1] (&lt;https://clinicaltrials.gov/ct2/show/NCT02319278?term=DECIFER&amp;rank=2&gt;).

 [1]: http://public.ukcrn.org.uk)%20and%20also%20ClinicalTrials.gov" />
<meta name="DC.Contributor" content="Colin G Stirrat" />
<meta name="DC.Contributor" content="Shirjel R Alam" />
<meta name="DC.Contributor" content="Thomas J MacGillivray" />
<meta name="DC.Contributor" content="Calum D Gray" />
<meta name="DC.Contributor" content="Marc R Dweck" />
<meta name="DC.Contributor" content="Jennifer Raftis" />
<meta name="DC.Contributor" content="William SA Jenkins" />
<meta name="DC.Contributor" content="William A Wallace" />
<meta name="DC.Contributor" content="Renzo Pessotto" />
<meta name="DC.Contributor" content="Kelvin HH Lim" />
<meta name="DC.Contributor" content="Saeed Mirsadraee" />
<meta name="DC.Contributor" content="Peter A Henriksen" />
<meta name="DC.Contributor" content="Scott IK Semple" />
<meta name="DC.Contributor" content="David E Newby" />
<meta name="og:title" content="Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction" />
<meta name="og:url" content="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" />
<meta name="og:site_name" content="Heart" />
<meta name="og:description" content="Objectives Macrophages play a central role in the cellular inflammatory response to myocardial infarction (MI) and predict subsequent clinical outcomes. We aimed to assess temporal changes in cellular inflammation and tissue oedema in patients with acute MI using ultrasmallsuperparamagnetic particles of iron oxide (USPIO)-enhanced MRI.

Methods Thirty-one patients were recruited following acute MI and followed up for 3 months with repeated T2 and USPIO-enhanced T2*-mapping MRI. Regions of interest were categorised into infarct, peri-infarct and remote myocardial zones, and compared with control tissues.

Results Following a single dose, USPIO enhancement was detected in the myocardium until 24 hours (p&lt;0.0001). Histology confirmed colocalisation of iron and macrophages within the infarcted, but not the non-infarcted, myocardium. Following repeated doses, USPIO uptake in the infarct zone peaked at days 2–3, and greater USPIO uptake was detected in the infarct zone compared with remote myocardium until days 10–16 (p&lt;0.05). In contrast, T2-defined myocardial oedema peaked at days 3–9 and remained increased in the infarct zone throughout the 3-month follow-up period (p&lt;0.01).

Conclusion Myocardial macrophage activity can be detected using USPIO-enhanced MRI in the first 2 weeks following acute MI. This observed pattern of cellular inflammation is distinct, and provides complementary information to the more prolonged myocardial oedema detectable using T2 mapping. This imaging technique holds promise as a non-invasive method of assessing and monitoring myocardial cellular inflammation with potential application to diagnosis, risk stratification and assessment of novel anti-inflammatory therapeutic interventions.

Trial registration number Trial registration number: 14663. Registered on UK Clinical Research Network ([http://public.ukcrn.org.uk) and also ClinicalTrials.gov][1] (&lt;https://clinicaltrials.gov/ct2/show/NCT02319278?term=DECIFER&amp;rank=2&gt;).

 [1]: http://public.ukcrn.org.uk)%20and%20also%20ClinicalTrials.gov" />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-09-04" />
<meta name="article:section" content="Special populations" />
<meta name="citation_title" content="Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objectives&lt;/h3&gt;
&lt;p&gt;Macrophages play a central role in the cellular inflammatory response to myocardial infarction (MI) and predict subsequent clinical outcomes. We aimed to assess temporal changes in cellular inflammation and tissue oedema in patients with acute MI using ultrasmallsuperparamagnetic particles of iron oxide (USPIO)-enhanced MRI.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;Thirty-one patients were recruited following acute MI and followed up for 3 months with repeated T2 and USPIO-enhanced T2*-mapping MRI. Regions of interest were categorised into infarct, peri-infarct and remote myocardial zones, and compared with control tissues.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Following a single dose, USPIO enhancement was detected in the myocardium until 24 hours (p&amp;lt;0.0001). Histology confirmed colocalisation of iron and macrophages within the infarcted, but not the non-infarcted, myocardium. Following repeated doses, USPIO uptake in the infarct zone peaked at days 2–3, and greater USPIO uptake was detected in the infarct zone compared with remote myocardium until days 10–16 (p&amp;lt;0.05). In contrast, T2-defined myocardial oedema peaked at days 3–9 and remained increased in the infarct zone throughout the 3-month follow-up period (p&amp;lt;0.01).&lt;/p&gt;&lt;h3&gt;Conclusion&lt;/h3&gt;
&lt;p&gt;Myocardial macrophage activity can be detected using USPIO-enhanced MRI in the first 2 weeks following acute MI. This observed pattern of cellular inflammation is distinct, and provides complementary information to the more prolonged myocardial oedema detectable using T2 mapping. This imaging technique holds promise as a non-invasive method of assessing and monitoring myocardial cellular inflammation with potential application to diagnosis, risk stratification and assessment of novel anti-inflammatory therapeutic interventions.&lt;/p&gt;&lt;h3&gt;Trial registration number&lt;/h3&gt;
&lt;p&gt;Trial registration number: 14663. Registered on UK Clinical Research Network (http://public.ukcrn.org.uk) and also ClinicalTrials.gov (https://clinicaltrials.gov/ct2/show/NCT02319278?term=DECIFER&amp;amp;rank=2).&lt;/p&gt;" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_publication_date" content="2017/09/04" />
<meta name="citation_mjid" content="heartjnl;heartjnl-2016-311018v2" />
<meta name="citation_id" content="heartjnl-2016-311018v2" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2016-311018" />
<meta name="citation_pmid" content="28642288" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Special populations" />
<meta name="citation_firstpage" content="heartjnl-2016-311018" />
<meta name="citation_access" content="all" />
<meta name="citation_author" content="Colin G Stirrat" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Shirjel R Alam" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Thomas J MacGillivray" />
<meta name="citation_author_institution" content="Clinical Research Imaging Centre" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author_institution" content="Clinical Research Facility" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Calum D Gray" />
<meta name="citation_author_institution" content="Clinical Research Imaging Centre" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author_institution" content="Clinical Research Facility" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Marc R Dweck" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Jennifer Raftis" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="William SA Jenkins" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="William A Wallace" />
<meta name="citation_author_institution" content="Department of Pathology" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Renzo Pessotto" />
<meta name="citation_author_institution" content="Department of Cardiothoracic Surgery" />
<meta name="citation_author_institution" content="Royal Infirmary of Edinburgh" />
<meta name="citation_author" content="Kelvin HH Lim" />
<meta name="citation_author_institution" content="Department of Cardiothoracic Surgery" />
<meta name="citation_author_institution" content="Royal Infirmary of Edinburgh" />
<meta name="citation_author" content="Saeed Mirsadraee" />
<meta name="citation_author_institution" content="Clinical Research Imaging Centre" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Peter A Henriksen" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="Scott IK Semple" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author_institution" content="Clinical Research Imaging Centre" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author" content="David E Newby" />
<meta name="citation_author_institution" content="British Heart Foundation/University Centre for Cardiovascular Science" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_author_institution" content="Clinical Research Imaging Centre" />
<meta name="citation_author_institution" content="University of Edinburgh" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=G. As;citation_author=D. Mozaffarian;citation_author=VL. Roger;citation_title=Heart disease and stroke statistics—2014 update: a report from the – PubMed – NCBI;citation_volume=129;citation_year=2014;citation_pmid=24352519;citation_doi=10.1161/01.cir.0000441139.02102.80" />
<meta name="citation_reference" content="citation_journal_title=J Exp Med;citation_author=M. Nahrendorf;citation_author=FK. Swirski;citation_author=E. Aikawa;citation_title=The healing myocardium sequentially mobilizes two monocyte subsets with divergent and complementary functions;citation_volume=204;citation_year=2007;citation_pmid=18025128;citation_doi=10.1084/jem.20070885" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=M. Nahrendorf;citation_author=MJ. Pittet;citation_author=FK. Swirski;citation_title=Monocytes: Protagonists of Infarct Inflammation and Repair After Myocardial Infarction;citation_pages=2437-2445;citation_volume=121;citation_year=2010;citation_issue=22;citation_pmid=20530020;citation_doi=10.1161/CIRCULATIONAHA.109.916346" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=P. Panizzi;citation_author=FK. Swirski;citation_author=JL. Figueiredo;citation_title=Impaired Infarct Healing in Atherosclerotic Mice With Ly-6ChiMonocytosis;citation_pages=1629-1638;citation_volume=55;citation_year=2010;citation_issue=15;citation_pmid=20378083;citation_doi=10.1016/j.jacc.2009.08.089" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=H. Tsujioka;citation_author=T. Imanishi;citation_author=H. Ikejima;citation_title=Impact of Heterogeneity of Human Peripheral Blood Monocyte Subsets on Myocardial Salvage in Patients With Primary Acute Myocardial Infarction;citation_pages=130-138;citation_volume=54;citation_year=2009;citation_issue=2;citation_pmid=19573729;citation_doi=10.1016/j.jacc.2009.04.021" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=SG. Ruehm;citation_author=C. Corot;citation_author=P. Vogt;citation_title=Magnetic Resonance Imaging of Atherosclerotic Plaque With Ultrasmall Superparamagnetic Particles of Iron Oxide in Hyperlipidemic Rabbits;citation_pages=415-422;citation_volume=103;citation_year=2001;citation_issue=3;citation_pmid=11157694;citation_doi=10.1161/01.CIR.103.3.415" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=SR. Alam;citation_author=AS. Shah;citation_author=J. Richards;citation_title=Ultrasmall superparamagnetic particles of iron oxide in patients with acute myocardial infarction: early clinical experience;citation_volume=5;citation_year=2012;citation_pmid=22875883;citation_doi=10.1161/CIRCIMAGING.112.974907" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=A. Yilmaz;citation_author=MA. Dengler;citation_author=H. van der Kuip;citation_title=Imaging of myocardial infarction using ultrasmall superparamagnetic iron oxide nanoparticles: a human study using a multi-parametric cardiovascular magnetic resonance imaging approach;citation_volume=34;citation_year=2013;citation_pmid=23103659;citation_doi=10.1093/eurheartj/ehs366" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=H. Abdel-Aty;citation_author=A. Zagrosek;citation_author=J. Schulz-Menger;citation_title=Delayed enhancement and T2-weighted cardiovascular magnetic resonance imaging differentiate acute from chronic myocardial infarction;citation_volume=109;citation_year=2004;citation_pmid=15123531;citation_doi=10.1161/01.CIR.0000127428.10985.C6" />
<meta name="citation_reference" content="citation_journal_title=Magnetic resonance in medicine :  official journal of the Society of Magnetic Resonance in Medicine / Society of Magnetic Resonance in Medicine;citation_journal_abbrev=Magn Reson Med;citation_author=P. Kellman;citation_author=AH. Aletras;citation_author=C. Mancini;citation_title=T2-prepared SSFP improves diagnostic confidence in edema imaging in acute myocardial infarction compared to turbo spin echo.;citation_pages=891-897;citation_volume=57;citation_year=2007;citation_issue=5;citation_pmid=17457880;citation_doi=10.1002/mrm.21215" />
<meta name="citation_reference" content="citation_journal_title=Jac;citation_author=K. Thygesen;citation_author=JS. Alpert;citation_author=AS. Jaffe;citation_title=Third universal definition of myocardial infarction;citation_pages=1581-98;citation_volume=60;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=Journal of magnetic resonance imaging :  JMRI;citation_journal_abbrev=J Magn Reson Imaging;citation_author=AM. Taylor;citation_author=JR. Panting;citation_author=J. Keegan;citation_title=Safety and preliminary findings with the intravascular contrast agent NC100150 injection for MR coronary angiography.;citation_pages=220-227;citation_volume=9;citation_year=1999;citation_issue=2;citation_pmid=10077017;citation_doi=10.1002/(SICI)1522-2586(199902)9:2&lt;220::AID-JMRI11&gt;3.0.CO;2-A" />
<meta name="citation_reference" content="citation_journal_title=Annals of biomedical engineering;citation_journal_abbrev=Ann Biomed Eng;citation_author=DL. Thorek;citation_author=AK. Chen;citation_author=J. Czupryna;citation_title=Superparamagnetic iron oxide nanoparticle probes for molecular imaging.;citation_pages=23-38;citation_volume=34;citation_year=2006;citation_issue=1;citation_pmid=16496086;citation_doi=10.1007/s10439-005-9002-7" />
<meta name="citation_reference" content="citation_journal_title=Journal of magnetic resonance imaging :  JMRI;citation_journal_abbrev=J Magn Reson Imaging;citation_author=BE. Van Beers;citation_author=C. Sempoux;citation_author=R. Materne;citation_title=Biodistribution of ultrasmall iron oxide particles in the rat liver.;citation_pages=594-599;citation_volume=13;citation_year=2001;citation_issue=4;citation_pmid=11276104;citation_doi=10.1002/jmri.1083" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=WW. Lee;citation_author=B. Marinelli;citation_author=AM. van der Laan;citation_title=PET/MRI of Inflammation in Myocardial Infarction;citation_pages=153-163;citation_volume=59;citation_year=2012;citation_issue=2;citation_pmid=22222080;citation_doi=10.1016/j.jacc.2011.08.066" />
<meta name="citation_reference" content="citation_journal_title=J Cardiovasc Magn Reson;citation_author=CG. Stirrat;citation_author=SR. Alam;citation_author=TJ. MacGillivray;citation_title=Ferumoxytol-enhanced magnetic resonance imaging methodology and normal values at 1.5 and 3T;citation_pages=46;citation_volume=18;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=JACC: Cardiovascular Imaging;citation_journal_abbrev=JIMG;citation_author=D. Verhaert;citation_author=P. Thavendiranathan;citation_author=S. Giri;citation_title=Direct T2 Quantification of Myocardial Edema in Acute Ischemic Injury;citation_pages=269-278;citation_volume=4;citation_year=2011;citation_issue=3;citation_pmid=21414575;citation_doi=10.1016/j.jcmg.2010.09.023" />
<meta name="citation_reference" content="citation_journal_title=Journal of cardiovascular magnetic resonance :  official journal of the Society for Cardiovascular Magnetic Resonance;citation_journal_abbrev=J Cardiovasc Magn Reson;citation_author=S. Giri;citation_author=YC. Chung;citation_author=A. Merchant;citation_title=T2 quantification for improved detection of myocardial edema.;citation_pages=56-56;citation_volume=11;citation_year=2009;citation_pmid=20042111;citation_doi=10.1186/1532-429X-11-56" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=E. Dall’Armellina;citation_author=N. Karia;citation_author=AC. Lindsay;citation_title=Dynamic changes of edema and late gadolinium enhancement after acute myocardial infarction and their relationship to functional recovery and salvage index;citation_volume=4;citation_year=2011;citation_pmid=21447711;citation_doi=10.1161/CIRCIMAGING.111.963421" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=JC. Nilsson;citation_author=G. Nielsen;citation_author=BA. Groenning;citation_title=Sustained postinfarction myocardial oedema in humans visualised by magnetic resonance imaging;citation_pages=639-642;citation_volume=85;citation_year=2001;citation_issue=6;citation_pmid=11359743;citation_doi=10.1136/heart.85.6.639" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_author=SR. Alam;citation_author=SC. Lewis;citation_author=V. Zamvar;citation_title=Perioperative elafin for ischaemia-reperfusion injury during coronary artery bypass graft surgery: a randomised-controlled trial;citation_volume=101;citation_year=2015;citation_pmid=26310261;citation_doi=10.1136/heartjnl-2015-307745" />
<meta name="citation_fulltext_world_readable" content="" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/09/04/heartjnl-2016-311018.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/09/04/heartjnl-2016-311018.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/09/04/heartjnl-2016-311018.full.txt" />
  <title>Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?ovob8d" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__5elABjiE4Y0aPVqnttE3FTIYss9kr9SJ55fiO98QXBI__YM_wIRq-IlhOhkmwt9lPhdNEnK0s55bxWEoaylOPsu4__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?ovob8d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Special populations";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-09-04";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__wDaQ7mtEEYiMhSsoGlp4qZ3ZUltXUkuXDD5O3fDICrg__f9BpGzM3P2rR5MQO0a6PBbO_lJ2mlRrpOLa6ATQW2Wo__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__3Upkqq1YNAASKGE2atEsIeQkQmpsgq2dyT3lPBsuVGs__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__fOf4yAEF3qZSvRGywNVQHdO6XQRDNomzgcpRlHj5_kE__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-145757 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/04/heartjnl-2016-311018?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-0syaiiDf5OM3_ZyBw27yg8i7xs98BiCBpytpogLIqEw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/145757%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/04/heartjnl-2016-311018?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-SxIZ9EBk4xlvQQiG-2SHG8PcOzlIDLIXZXhj7Ag2R00" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/04/heartjnl-2016-311018?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-VHXH9nb3o7_VIBrYLSdlzE6iHlWdBSii_e2lnxHzu5A" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-11183"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11184"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11185"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11186"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-11187"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/04/heartjnl-2016-311018?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-_RBLQlcGvkObszbzoq7xW5lRU2WDXfhiaRWHjOq9zYo" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/145757%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/09/04/heartjnl-2016-311018" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/04/heartjnl-2016-311018.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/04/heartjnl-2016-311018.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/04/heartjnl-2016-311018.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/04/heartjnl-2016-311018.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/04/heartjnl-2016-311018.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/09/04/heartjnl-2016-311018.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:145757" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:145757/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/early/2017/09/04/heartjnl-2016-311018.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Special populations</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original research article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="145757" id="node145757" data-pisa="heartjnl;heartjnl-2016-311018v2" data-pisa-master="heartjnl;heartjnl-2016-311018" data-apath="/heartjnl/early/2017/09/04/heartjnl-2016-311018.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Ferumoxytol-enhanced magnetic resonance imaging assessing inflammation after myocardial infarction</div>        <span class="highwire-cite-access"><span class="highwire-citation-access"><svg class="icon icon-open-access bmjj-open-access bmjj-access-tag"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-openaccess"></use><svg></svg></svg></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Colin G Stirrat</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Shirjel R Alam</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Thomas J MacGillivray</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Calum D Gray</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-5"><span class="name">Marc R Dweck</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-6"><span class="name">Jennifer Raftis</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-7"><span class="name">William SA Jenkins</span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-8"><span class="name">William A Wallace</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-9"><span class="name">Renzo Pessotto</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-10"><span class="name">Kelvin HH Lim</span><a id="xref-aff-5-2" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-11"><span class="name">Saeed Mirsadraee</span><a id="xref-aff-2-3" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-12"><span class="name">Peter A Henriksen</span><a id="xref-aff-1-6" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-13"><span class="name">Scott IK Semple</span><a id="xref-aff-1-7" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-4" class="xref-aff" href="#aff-2">2</a>, </li><li class="last" id="contrib-14"><span class="name">David E Newby</span><a id="xref-aff-1-8" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-5" class="xref-aff" href="#aff-2">2</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">British Heart Foundation/University Centre for Cardiovascular Science</span>, <span class="institution">University of Edinburgh</span>, <span class="addr-line">Edinburgh</span>, UK</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Clinical Research Imaging Centre</span>, <span class="institution">University of Edinburgh</span>, <span class="addr-line">Edinburgh</span>, UK</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Clinical Research Facility</span>, <span class="institution">University of Edinburgh</span>, <span class="addr-line">Edinburgh</span>, USA</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Department of Pathology</span>, <span class="institution">University of Edinburgh</span>, <span class="addr-line">Edinburgh</span>, UK</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Department of Cardiothoracic Surgery</span>, <span class="institution">Royal Infirmary of Edinburgh</span>, <span class="addr-line">Edinburgh</span>, UK</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Colin G Stirrat, British Heart Foundation/University Centre for Cardiovascular Science, Room SU 305, Chancellor’s Building, University of Edinburgh, 49 Little France Crescent, Edinburgh EH16 4SB, UK; <span class="em-link"><span class="em-addr">colin.stirrat{at}ed.ac.uk</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-2"><strong>Objectives</strong> Macrophages play a central role in the cellular inflammatory response to myocardial infarction (MI) and predict subsequent clinical outcomes. We aimed to assess temporal changes in cellular inflammation and tissue oedema in patients with acute MI using ultrasmallsuperparamagnetic particles of iron oxide (USPIO)-enhanced MRI.</p></div><div id="sec-2" class="subsection"><p id="p-3"><strong>Methods</strong> Thirty-one patients were recruited following acute MI and followed up for 3 months with repeated T2 and USPIO-enhanced T2*-mapping MRI. Regions of interest were categorised into infarct, peri-infarct and remote myocardial zones, and compared with control tissues.</p></div><div id="sec-3" class="subsection"><p id="p-4"><strong>Results</strong> Following a single dose, USPIO enhancement was detected in the myocardium until 24 hours (p&lt;0.0001). Histology confirmed colocalisation of iron and macrophages within the infarcted, but not the non-infarcted, myocardium. Following repeated doses, USPIO uptake in the infarct zone peaked at days 2–3, and greater USPIO uptake was detected in the infarct zone compared with remote myocardium until days 10–16 (p&lt;0.05). In contrast, T2-defined myocardial oedema peaked at days 3–9 and remained increased in the infarct zone throughout the 3-month follow-up period (p&lt;0.01).</p></div><div id="sec-4" class="subsection"><p id="p-5"><strong>Conclusion</strong> Myocardial macrophage activity can be detected using USPIO-enhanced MRI in the first 2 weeks following acute MI. This observed pattern of cellular inflammation is distinct, and provides complementary information to the more prolonged myocardial oedema detectable using T2 mapping. This imaging technique holds promise as a non-invasive method of assessing and monitoring myocardial cellular inflammation with potential application to diagnosis, risk stratification and assessment of novel anti-inflammatory therapeutic interventions.</p></div><div id="sec-5" class="subsection"><p id="p-6"><strong>Trial registration number</strong> Trial registration number: 14663. Registered on UK Clinical Research Network (<a href="http://public.ukcrn.org.uk)%20and%20also%20ClinicalTrials.gov">http://public.ukcrn.org.uk) and also ClinicalTrials.gov</a> (<a href="https://clinicaltrials.gov/ct2/show/NCT02319278?term=DECIFER&amp;rank=2">https://clinicaltrials.gov/ct2/show/NCT02319278?term=DECIFER&amp;rank=2</a>).</p></div></div><ul class="kwd-group"><li class="kwd">Cardiac</li><li class="kwd">MRI</li><li class="kwd">Myocardial Infarction</li><li class="kwd">Molecular Imaging</li><li class="kwd">Inflammation</li><li class="kwd">USPIO</li></ul><div class="license" id="license-1"><p id="p-1">This is an Open Access article distributed in accordance with the terms of the Creative Commons Attribution (CC BY 4.0) license, which permits others to distribute, remix, adapt and build upon this work, for commercial use, provided the original work is properly cited. See: <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">http://creativecommons.org/licenses/by/4.0/</a></p></div><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2016-311018" target="_new">http://dx.doi.org/10.1136/heartjnl-2016-311018</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2016-311018" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/cardiac" class="hw-term hw-article-keyword hw-article-keyword-cardiac" rel="nofollow">Cardiac</a></li><li class="kwd"><a href="/keyword/mri" class="hw-term hw-article-keyword hw-article-keyword-mri" rel="nofollow">MRI</a></li><li class="kwd"><a href="/keyword/myocardial-infarction" class="hw-term hw-article-keyword hw-article-keyword-myocardial-infarction" rel="nofollow">Myocardial Infarction</a></li><li class="kwd"><a href="/keyword/molecular-imaging" class="hw-term hw-article-keyword hw-article-keyword-molecular-imaging" rel="nofollow">Molecular Imaging</a></li><li class="kwd"><a href="/keyword/inflammation" class="hw-term hw-article-keyword hw-article-keyword-inflammation" rel="nofollow">Inflammation</a></li><li class="kwd"><a href="/keyword/uspio" class="hw-term hw-article-keyword hw-article-keyword-uspio" rel="nofollow">USPIO</a></li></ul><div class="section intro" id="sec-6"><h2 class="">Introduction</h2><p id="p-7">More than one person every minute suffers a myocardial infarction (MI) in the USA.<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1</a> Despite improved interventional and medical treatments, mortality rates following MI remain high and many develop heart failure.<a id="xref-ref-1-2" class="xref-bibr" href="#ref-1">1</a> Postinfarct inflammation plays a key role in the recovery of cardiac function,<a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2 3</a> and it is a target for therapeutic manipulation to improve clinical outcomes.</p><p id="p-8">After early neutrophil infiltration, monocyte-derived macrophages dominate the cellular infiltrate in the first 2 weeks following MI and sequentially coordinate digestion of damaged tissue and promotion of infarct healing.<a id="xref-ref-2-2" class="xref-bibr" href="#ref-2">2 3</a> Optimal post-MI recovery is determined by the balance between proinflammatory and reparative macrophages, with uncontrolled early inflammation leading to adverse functional recovery.<a id="xref-ref-2-3" class="xref-bibr" href="#ref-2">2–5</a></p><p id="p-9">Ultrasmall superparamagnetic particles of iron oxide (USPIO) consist of an iron oxide core surrounded by a carbohydrate or polymer coating and are small enough to extravasate through diseased microvessels, where they are engulfed and concentrated by tissue-resident macrophages.<a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a> Accumulation of USPIOs reduces T2* decay time and creates signal deficits that can be quantified and visualised using T2* MRI.<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7 8</a> Thus, USPIO-enhanced MRI can detect tissue-resident macrophage activity and identify cellular inflammation within tissues.</p><p id="p-10">In current practice, T2-weighted MRI is used to evaluate myocardial oedema after MI.<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9 10</a> However, these imaging techniques assess myocardial free water content and not active cellular inflammation. Development of a reliable non-invasive imaging technique capable of directly detecting myocardial cellular inflammation would be a major advance and could potentially facilitate risk stratification and therapeutic targeting of macrophages immediately after MI. Furthermore, this technique could provide diagnostic information, serial disease monitoring and a measure of treatment response in other conditions mediated by inflammatory cell infiltration of the heart.</p><p id="p-11">In a recent proof-of-principle pilot study,<a id="xref-ref-7-2" class="xref-bibr" href="#ref-7">7</a> we successfully detected inflammation following acute MI using USPIO-enhanced MRI. USPIO uptake, defined as the increase in R2* (1/T2*) 24 hours following administration, was seen in the infarct zone within the heart. In this study, we hypothesised that we could track the time course of cellular inflammation in the 3-month period following acute MI using USPIO-enhanced MRI. Our primary aims were, first, to determine the duration and distribution of USPIO enhancement in tissues following a single infusion and, second, to assess the duration of macrophage infiltration of the heart by tracking myocardial USPIO enhancement using repeated USPIO administration, and compare this to measures of myocardial oedema using T2 mapping.</p></div><div class="section methods" id="sec-7"><h2 class="">Methods</h2><p id="p-12">This was an open-label observational cohort study. Patients were recruited within 7 days of acute MI. The study was performed in accordance with the Declaration of Helsinki, the approval of the local research ethics committee and the written informed consent of all participants.</p><div id="sec-8" class="subsection"><h3>Subjects</h3><p id="p-13">Participants were aged 18–80 years and had sustained a recent MI according to the third universal definition of MI,<a id="xref-ref-11-1" class="xref-bibr" href="#ref-11">11</a> with 12-hour plasma troponin I concentration ≥5000 ng/L. Exclusion criteria were known critical stenosis (&gt;95%) of left main stem, ongoing symptoms of angina, heart failure (Killip class ≥2), renal failure (estimated glomerular filtration rate &lt;30 mL/min/1.73 m<sup>2</sup>) and contraindication to MRI or ferumoxytol infusion.</p></div><div id="sec-9" class="subsection"><h3>Ultrasmall superparamagnetic particles of iron oxide</h3><p id="p-14">Intravenous infusion of USPIO (ferumoxytol, Fe core 3.25 nm, total particle diameter 17–31 nm, 4 mg/kg; Rienso, Takeda Italia, Italy) was performed immediately following the baseline magnetic resonance scan over at least 15 min using a concentration of 2–8 mg/mL, diluted in 0.9% saline or 5% dextrose. Haemodynamic monitoring was conducted throughout.</p></div><div id="sec-10" class="subsection"><h3>Study protocol</h3><p id="p-15">MRI and tissue histology were performed as described in the online supplementary material. A variable study protocol was used that was purposely designed for imaging at different time points after acute MI. Over a 3-month period following MI, patients received up to seven MRI scans and up to three infusions of USPIO. Two principal analyses were performed using data from the same participants.</p><p id="p-16">First, to assess the duration of a single dose of USPIO, R2* values of only the participants who first received USPIO within 7 days of MI (21/30) were included in this analysis. They were followed on all subsequent MRI scans prior to receiving any further doses of USPIO (<a id="xref-fig-1-1" class="xref-fig" href="#F1">figure 1A</a>). On receiving further USPIO, data were censored from the point of the second USPIO administration, hence the reduction in numbers during the course of the study.</p><div id="F1" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F1.large.jpg?width=800&amp;height=600&amp;carousel=1" title="(A) Duration and distribution of USPIO enhancement after single-dose administration in the first week after MI. (B) Repeated myocardial uptake of USPIO following MI. MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;(A) Duration and distribution of USPIO enhancement after single-dose administration in the first week after MI. (B) Repeated myocardial uptake of USPIO following MI. MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F1.medium.gif" width="440" height="291"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 1" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F1.medium.gif" width="440" height="291"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 1" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145766" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"><span class="fig-label">Figure 1</span> <p id="p-17" class="first-child">(A) Duration and distribution of USPIO enhancement after single-dose administration in the first week after MI. (B) Repeated myocardial uptake of USPIO following MI. MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.</p><div class="sb-div caption-clear"></div></div></div><p id="p-18">Second, to assess the duration of myocardial macrophage activity, USPIO uptake was compared using repeated USPIO infusions over the 3-month follow-up period. All patients were included in this analysis. USPIO uptake was calculated by subtracting the baseline R2* value from values obtained at 24 hours following USPIO infusion (<a id="xref-fig-1-2" class="xref-fig" href="#F1">figure 1B</a>). This allowed repeated assessment of myocardial USPIO uptake.</p><p id="p-19">Following clinical guidance for the administration of ferumoxytol, participants were allowed a maximum of two doses of USPIO in a 1-month period, and a total of three over the 3-month follow-up period to prevent iatrogenic iron overload. Therefore, USPIO-enhanced data were collected up to three times for each patient, and it was not possible to perform repeated USPIO-enhanced imaging at every time point in the same patient.</p><p id="p-20">Finally, to assess myocardial oedema, T2 values were compared on unenhanced scans (prior to and at least 7 days following USPIO administration). All patients were included in this analysis.</p></div><div id="sec-11" class="subsection"><h3>Image analysis</h3><p id="p-21">All T2*-weighted multigradient-echo images for each patient were analysed using Circle CVI software (Circle CVI42, Canada). An experimentally determined threshold used in previous work<a id="xref-ref-7-3" class="xref-bibr" href="#ref-7">7</a> for the coefficient of determination (r<sup>2</sup>&gt;0.85) was used to exclude data that did not have an acceptable exponential decay when signal intensity was plotted against echo time. The relaxation rate, R2*, is the inverse of the mean T2*, and was calculated to assess the uptake of USPIO for each region of interest (ROI), where the higher the value, the greater the USPIO accumulation.</p><p id="p-22">Late gadolinium enhancement (LGE), ventricular volume and functional analyses were determined manually using QMass software (Medis Medical Imaging Systems, Leiden, The Netherlands).</p></div><div id="sec-12" class="subsection"><h3>ROI selection</h3><p id="p-23">LGE images at the 3-month time point were used to determine the distribution and anatomy of the myocardial infarct, and served as reference images to which each series of T2 and T2* scans at each separate visit could be visually coaligned. This allowed myocardial ROIs to be selected on the reference short-axis LGE images and manually applied to T2* images corresponding to (1) infarct zone (defined by the short axis slice showing greatest LGE volume), (2) peri-infarct zone (half segment width immediately adjacent to LGE), and (3) remote myocardium (at least half segment width, opposite the infarct zone on the same short axis slice, and at least one full segment clear of any LGE). Other selected regions included (4) liver, (5) spleen, (6) bone marrow, (7) kidney, (8) blood pool, (9) aortic wall (inside arch) and (10) skeletal muscle.</p><p id="p-24">T2 values were measured immediately prior to USPIO administration. USPIO-enhanced data were collected 24 hours following USPIO administration.</p></div><div id="sec-13" class="subsection"><h3>Statistical analysis</h3><p id="p-25">All statistical analyses were performed with GraphPad Prism, V.6 (GraphPad Software, San Diego, California, USA). To assess the duration of USPIO enhancement in tissues following single administration in the first week after MI, R2* values on subsequent MRI scans (prior to any further USPIO dosing) were compared using one-way analysis of variance (ANOVA) with Tukey’s post hoc test for multiple comparisons.</p><p id="p-26">To assess variation and duration of myocardial inflammation, USPIO uptake (R2* increase from pre to 24 hours following USPIO) was compared using one-way ANOVA with Tukey’s post hoc test for multiple comparisons (repeated measures where appropriate). As a further method to assess USPIO accumulation within the heart, post-USPIO R2* 24 hours after administration (without baseline R2* subtraction) was compared in the same way.</p><p id="p-27">Finally, to assess variation and duration of myocardial oedema, T2 values for infarct, peri-infarct and remote myocardium were compared again using one-way ANOVA with Tukey’s post hoc test for multiple comparisons (repeated measures where appropriate). Statistical significance was defined as two sided, p&lt;0.05.</p></div></div><div class="section results" id="sec-14"><h2 class="">Results</h2><p id="p-28">Thirty-one patients were recruited although 1 patient was excluded due to claustrophobia. A total of 147 MRI scans and 54 infusions of ferumoxytol were completed during the course of the study. Administration of ferumoxytol was well tolerated with no adverse reactions reported during or immediately after administration.</p><p id="p-29">Participants were predominantly middle-aged men with current or previously diagnosed hypercholesterolaemia or smoking habit (<a id="xref-table-wrap-1-1" class="xref-table" href="#T1">table 1</a>). Around half of the participants were hypertensive and had a family history of premature coronary heart disease. Twenty-five patients had ST-segment elevation MI, 5 patients had non-ST-segment elevation MI, 26 underwent percutaneous coronary intervention, and 4 had coronary artery bypass grafting (CABG) surgery. The mean elevation in plasma troponin was 31 200 ng/L.</p><div id="T1" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/145764/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/145764/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 1</span> <p id="p-30" class="first-child">Participant characteristics</p><div class="sb-div caption-clear"></div></div></div><div id="sec-15" class="subsection"><h3>Enhancement after single USPIO dose</h3><p id="p-33">Twenty-one of the 30 participants received USPIO in the first week after MI and were included in this analysis.</p><p id="p-34">USPIO was detected by an increase in R2* in all myocardial regions, blood pool, kidney and aortic wall until 24 hours, being cleared by 4–9 days (f<a id="xref-fig-2-1" class="xref-supplementary-material" href="#F2">igure 2</a>, online s<a id="xref-supplementary-material-1-1" class="xref-supplementary-material" href="#DC1">upplementary figure 1</a> and online s<a id="xref-supplementary-material-1-2" class="xref-supplementary-material" href="#DC1">upplementary table 1</a>). USPIO was detected in bone marrow until 4–9 days and in liver and spleen until 13–21 days. There was no change in R2* following USPIO infusion in skeletal muscle.</p><div id="DC1" class="supplementary-material"><h3 class="">Supplementary data</h3><div><span class="inline-linked-media-wrapper"><span id="DC1" class="inline-linked-media"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/DC1/embed/inline-supplementary-material-1.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[SP1.pdf]</a></span></span></div></div><div id="F2" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F2.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Histology section of trucut biopsy from infarcted myocardium. (A) Haematoxylin and eosin (&#xD7;5 magnification) stain displaying a thin region of viable healthy myocardium (strip of dark pink) surrounded by infarcted myocardium (lighter pink). (D) Infarcted myocardium shows an abundance of inflammatory cells and early granulation formation. (B) Prussian blue (&#xD7;5) staining revealing intracellular iron (E, &#xD7;20 and G, &#xD7;50), not seen in the region of healthy myocardium. (C) CD68 (&#xD7;5) staining revealing macrophages within the infarcted myocardium (F, &#xD7;20 and H, &#xD7;50), again not seen in healthy myocardium. G+H show colocalisation of iron within macrophages." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Histology section of trucut biopsy from infarcted myocardium. (A) Haematoxylin and eosin (&#xD7;5 magnification) stain displaying a thin region of viable healthy myocardium (strip of dark pink) surrounded by infarcted myocardium (lighter pink). (D) Infarcted myocardium shows an abundance of inflammatory cells and early granulation formation. (B) Prussian blue (&#xD7;5) staining revealing intracellular iron (E, &#xD7;20 and G, &#xD7;50), not seen in the region of healthy myocardium. (C) CD68 (&#xD7;5) staining revealing macrophages within the infarcted myocardium (F, &#xD7;20 and H, &#xD7;50), again not seen in healthy myocardium. G+H show colocalisation of iron within macrophages.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F2.medium.gif" width="440" height="320"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 2" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F2.medium.gif" width="440" height="320"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 2" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145762" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 2</span> <p id="p-36" class="first-child">Histology section of trucut biopsy from infarcted myocardium. (A) Haematoxylin and eosin (×5 magnification) stain displaying a thin region of viable healthy myocardium (strip of dark pink) surrounded by infarcted myocardium (lighter pink). (D) Infarcted myocardium shows an abundance of inflammatory cells and early granulation formation. (B) Prussian blue (×5) staining revealing intracellular iron (E, ×20 and G, ×50), not seen in the region of healthy myocardium. (C) CD68 (×5) staining revealing macrophages within the infarcted myocardium (F, ×20 and H, ×50), again not seen in healthy myocardium. G+H show colocalisation of iron within macrophages.</p><div class="sb-div caption-clear"></div></div></div><p id="p-37">Myocardial biopsies were taken from three of four patients undergoing CABG and revealed an abundance of inflammatory cells and early granulation tissue in keeping with a region of healing myocardium from around the infarct zone. Histological staining revealed colocalisation of the presence of iron (Prussian blue) and macrophages (CD68). No staining for iron or macrophages was seen within the adjacent regions of healthy myocardium (<a id="xref-fig-2-2" class="xref-fig" href="#F2">figure 2</a>).</p></div><div id="sec-16" class="subsection"><h3>Time course of enhancement with repeated USPIO administration</h3><p id="p-38">There were no differences in baseline (pre-USPIO) R2* value between infarct and remote myocardium at all time points. Time course variation in USPIO uptake was seen in the infarct zone over the 3-month period, peaking at days 2 and 3 (<a id="xref-fig-3-1" class="xref-fig" href="#F3">figures 3a, 4</a> and online s<a id="xref-supplementary-material-1-3" class="xref-supplementary-material" href="#DC1">upplementary table 2a</a>). There was no time course variation in USPIO uptake in the peri-infarct and remote myocardium or extra-cardiac tissues over the 3-month follow-up period.</p><div id="F3" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F3.large.jpg?width=800&amp;height=600&amp;carousel=1" title="(A) USPIO uptake in myocardium after MI with repeated USPIO administration. (B) R2* 24 hours following USPIO (without subtraction of baseline values). Time course variation in USPIO uptake was seen in the infarct zone peaking at days 2 and 3. No variation of USPIO uptake was seen in peri-infarct and remote myocardium. Compared with remote myocardium, increased USPIO uptake was seen in the infarct zone until days 10&#x2013;16 post MI. (****p" class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;(A) USPIO uptake in myocardium after MI with repeated USPIO administration. (B) R2* 24 hours following USPIO (without subtraction of baseline values). Time course variation in USPIO uptake was seen in the infarct zone peaking at days 2 and 3. No variation of USPIO uptake was seen in peri-infarct and remote myocardium. Compared with remote myocardium, increased USPIO uptake was seen in the infarct zone until days 10&#x2013;16 post MI. (****p&lt;0.0001, ***p&lt;0.001, **p&lt;0.01, *p&lt;0.05). Compared with remote myocardium, greater post-USPIO R2* was seen in the infarct zone until days 10&#x2013;16 post MI. (***p&lt;0.001, **p&lt;0.01, *p&lt;0.05). A+B: n = 11 (days 2&#x2013;3, 4&#x2013;7 and 17&#x2013;25), 10 (days 10&#x2013;16) and 10 (days 78&#x2013;99). MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 3" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F3.medium.gif" width="440" height="145"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 3" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F3.medium.gif" width="440" height="145"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F3.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 3" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F3.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145761" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 3</span> <p id="p-39" class="first-child">(A) USPIO uptake in myocardium after MI with repeated USPIO administration. (B) R2* 24 hours following USPIO (without subtraction of baseline values). Time course variation in USPIO uptake was seen in the infarct zone peaking at days 2 and 3. No variation of USPIO uptake was seen in peri-infarct and remote myocardium. Compared with remote myocardium, increased USPIO uptake was seen in the infarct zone until days 10–16 post MI. (****p&lt;0.0001, ***p&lt;0.001, **p&lt;0.01, *p&lt;0.05). Compared with remote myocardium, greater post-USPIO R2* was seen in the infarct zone until days 10–16 post MI. (***p&lt;0.001, **p&lt;0.01, *p&lt;0.05). A+B: n = 11 (days 2–3, 4–7 and 17–25), 10 (days 10–16) and 10 (days 78–99). MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.</p><div class="sb-div caption-clear"></div></div></div><div id="F4" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F4.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Examples of myocardial oedema and USPIO enhancement in the infarct zone after MI. Three examples of MI (1&#x2014;anteroseptal, 2&#x2014;lateral and 3&#x2014;inferior) illustrating LGE, USPIO enhancement (R2* map) and oedema (T2 map) at early (up to 10 days) and late (3 months) time points. Early inflammation and oedema seen on R2* (dark region) and T2 maps (light region), respectively, have improved or resolved by 3 months. LGE, late gadolinium enhancement; MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Examples of myocardial oedema and USPIO enhancement in the infarct zone after MI. Three examples of MI (1&#x2014;anteroseptal, 2&#x2014;lateral and 3&#x2014;inferior) illustrating LGE, USPIO enhancement (R2* map) and oedema (T2 map) at early (up to 10 days) and late (3 months) time points. Early inflammation and oedema seen on R2* (dark region) and T2 maps (light region), respectively, have improved or resolved by 3 months. LGE, late gadolinium enhancement; MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F4.medium.gif" width="440" height="439"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 4" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F4.medium.gif" width="440" height="439"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F4.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 4" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F4.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145760" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 4</span> <p id="p-40" class="first-child">Examples of myocardial oedema and USPIO enhancement in the infarct zone after MI. Three examples of MI (1—anteroseptal, 2—lateral and 3—inferior) illustrating LGE, USPIO enhancement (R2* map) and oedema (T2 map) at early (up to 10 days) and late (3 months) time points. Early inflammation and oedema seen on R2* (dark region) and T2 maps (light region), respectively, have improved or resolved by 3 months. LGE, late gadolinium enhancement; MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.</p><div class="sb-div caption-clear"></div></div></div><p id="p-41">Compared with remote myocardium, greater USPIO uptake was seen in the infarct zone until days 10–16 (mean +56 s<sup>−1</sup>; 95% CI 33 to 79; p&lt;0.001, +47 s<sup>−1</sup>; 95% CI 31 to 62; p&lt;0.0001, and +33 s<sup>−1</sup>; 95% CI 4 to 61; p&lt;0.05 at 2–3 days, 4–7 days and 10–16 days, respectively) but not thereafter (<a id="xref-fig-3-2" class="xref-fig" href="#F3">figure 3a</a>). Similarly, comparing R2* 24 hours following USPIO (without baseline R2* subtraction), greater USPIO uptake was again evident in infarct myocardium compared with remote myocardium until 10–16 days (mean +60 s<sup>−1</sup>; 95% CI 33 to 86; p&lt;0.01, +49 s<sup>−1</sup>; 95% CI 21 to 77; p&lt;0.01, and +45 s<sup>−1</sup>; 95% CI 2 to 87; p&lt;0.05 at 2–3 days, 4–7 days and 10–16 days, respectively, <a id="xref-fig-3-3" class="xref-fig" href="#F3">figure 3b</a> and online s<a id="xref-supplementary-material-1-4" class="xref-supplementary-material" href="#DC1">upplementary table 2b</a>).</p></div><div id="sec-17" class="subsection"><h3>Assessment of myocardial oedema using T2 mapping</h3><p id="p-42">Following acute MI, time course variation in infarct and peri-infarct T2 values was seen (see <a id="xref-fig-5-1" class="xref-fig" href="#F5">figure 5</a> and online s<a id="xref-supplementary-material-1-5" class="xref-supplementary-material" href="#DC1">upplementary table 3</a>). No time course variation in T2 value was seen in remote myocardium. Compared with remote myocardium, greater myocardial T2 value was detected in the infarct zone and remained present throughout the 3-month follow-up period (mean +12 ms, 95% CI 7 to 18, p&lt;0.001; +14 ms, 95% CI 9 to 18, p&lt;0.0001; +15 ms, 95% CI 6 to 24, p&lt;0.01; +12 ms, 95% CI 5 to 19, p&lt;0.01 and +6 ms, 95% CI 2 to 9, p&lt;0.01 at days 1–2, 3–9, 10–16, 17–24 and 77–98, respectively).</p><div id="F5" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F5.large.jpg?width=800&amp;height=600&amp;carousel=1" title="T2 value in the myocardium after MI. Time course variation in infarct and peri-infarct T2 was seen in the 3-month period following MI, both peaking at days 3&#x2013;9. Compared with remote myocardium, higher T2 was seen in the infarct zone throughout the duration of the study and in the peri-infarct zone until days 17&#x2013;24 (****p" class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;T2 value in the myocardium after MI. Time course variation in infarct and peri-infarct T2 was seen in the 3-month period following MI, both peaking at days 3&#x2013;9. Compared with remote myocardium, higher T2 was seen in the infarct zone throughout the duration of the study and in the peri-infarct zone until days 17&#x2013;24 (****p&lt;0.0001, ***p&lt;0.001, **p&lt;0.01, *p&lt;0.05); n = 15 (days 1&#x2013;2), 14 (days 3&#x2013;9 and 77&#x2013;98), 8 (days 10&#x2013;16) and 10 (days 17&#x2013;24). MI, myocardial infarction.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F5.medium.gif" width="440" height="284"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 5" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F5.medium.gif" width="440" height="284"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F5.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 5" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F5.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145765" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 5</span> <p id="p-43" class="first-child">T2 value in the myocardium after MI. Time course variation in infarct and peri-infarct T2 was seen in the 3-month period following MI, both peaking at days 3–9. Compared with remote myocardium, higher T2 was seen in the infarct zone throughout the duration of the study and in the peri-infarct zone until days 17–24 (****p&lt;0.0001, ***p&lt;0.001, **p&lt;0.01, *p&lt;0.05); n = 15 (days 1–2), 14 (days 3–9 and 77–98), 8 (days 10–16) and 10 (days 17–24). MI, myocardial infarction.</p><div class="sb-div caption-clear"></div></div></div></div></div><div class="section discussion" id="sec-18"><h2 class="">Discussion</h2><p id="p-44">For the first time, we have simultaneously investigated cellular inflammation and tissue oedema for 3 months following acute MI using USPIO-enhanced T2* and T2-mapping MRI. We have demonstrated that while tissue oedema persists for at least 3 months, cellular inflammation in the infarct zone is transient and lasts for only 2 weeks following MI. The time course of USPIO uptake following MI demonstrates a pattern of macrophage inflammation that is distinct to tissue oedema caused by the loss of capillary integrity. This suggests that while capillary integrity may take several months to resolve, cellular inflammation and specifically macrophage activity predominates in the first 2 weeks following MI.</p><p id="p-45">USPIO can be used as an MRI contrast agent as it is immediately apparent in the blood pool following intravenous administration.<a id="xref-ref-12-1" class="xref-bibr" href="#ref-12">12</a> Tissue enhancement with USPIO following inflammation has been suggested to occur as a result of either partitioning of USPIOs into the tissues because of the loss of capillary integrity alone or as a result of macrophage phagocytic activity clearing tissue-resident particles.<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> We here provide confirmatory evidence that USPIO enhancement predominantly occurs as a result of cellular inflammation within the myocardium. We used T2 mapping to describe the loss of capillary integrity following MI. Using this comparator, we demonstrate that there is a discontinuity between the prolonged (up to 3 months) T2-defined time course of tissue oedema, and the brief (first 2 weeks) T2*-defined time-limited cellular inflammation. This observed USPIO uptake in the infarct zone for up to 2 weeks following MI is consistent with data from previous studies demonstrating that tissue-resident macrophages are active and predominate within the infarcted myocardium in the first 2 weeks after MI.<a id="xref-ref-3-1" class="xref-bibr" href="#ref-3">3 5</a> In addition, we obtained myocardial biopsies in patients undergoing CABG surgery within 2 weeks of MI and 24 hours after USPIO administration. We demonstrated marked colocalisation of iron staining with tissue-resident macrophages in infarcted but not in non-infarcted tissue. It is not possible to resolve specific USPIOs on histology, and we cannot discount the possibility that there is some contribution from postinfarct haemosiderin staining. However, we would contend that the majority of iron staining is attributable to USPIO uptake given the selective, transient and marked R2* enhancement on MRI, and the relatively constant contribution from haemosiderin during the period of assessment. Moreover, we did not detect substantial quantities of iron that were free in the extracellular space and were not associated with areas of macrophage infiltration.</p><p id="p-46">Following a single infusion in the first week after MI, USPIO enhancement is seen in all regions of the myocardium, but greatest within the infarct zone, after 24 hours. USPIO enhancement is also observed until 4–9 days in bone marrow and until 13–21 days in the liver and spleen. Therefore, the duration of USPIO enhancement is longest in the mononuclear phagocyte-rich reticuloendothelial system. It is likely that resident phagocytes within these organs ingest USPIOs from circulating blood. Efflux of myocardial macrophages containing USPIO may also contribute to the reticuloendothelial system T2* signal. Ultimately, once within macrophages, the iron oxide core is broken down by lysosomes, providing a supply of iron ions for haemoglobin synthesis.<a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13 14</a></p><p id="p-47">The observed duration of enhancement following a single infusion of USPIO in tissues helped guide the minimum time interval between repeated USPIO administrations. Complete washout of the previous dose of USPIO, allowing baseline R2* to return to normal, is required to reassess uptake of USPIO accurately, without influence from previous USPIO administration. We have shown that USPIO is no longer detectable in the myocardium at 1 week following intravenous administration, and we suggest that 1 week is the minimum interval between repeated doses of USPIO.</p><p id="p-48">USPIO is detectable in the peri-infarct and remote myocardium, kidney and aortic wall at 24 hours following administration. However, the amplitude of R2* change is less than that of blood pool, suggesting this is likely to be due to a diluted effect of blood-pool USPIO and not macrophage uptake of USPIO within these tissues. Although there appears a trend to suggest that the peri-infarct zone displays an early relative increase in USPIO uptake compared with remote myocardium, this failed to reach statistical significance.</p><p id="p-49">Previous studies have suggested that the remote myocardium may exhibit USPIO and macrophage accumulation.<a id="xref-ref-7-4" class="xref-bibr" href="#ref-7">7 8 15</a> We have shown here that there is no time course variation in USPIO uptake in remote myocardium after MI, and the small R2* increase following USPIO is likely to be reflective of intravascular capillary-bed blood-pool USPIO rather than more widespread macrophage activity throughout the myocardium. This is consistent with our recent report of similar R2* increases in the myocardium of healthy volunteers which we again attribute to the blood pool signal of USPIO.<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16</a></p><p id="p-50">Although no patients in this study displayed imaging evidence of myocardial haemorrhage, we were able to account for the presence of microscopic iron due to haemorrhage by subtracting baseline R2*. Therefore, any R2* increase detected is due to accumulation of USPIO and not iron from myocardial haemorrhage. We acknowledge that intramyocardial haemorrhage occurring between the pre and 24 hours post USPIO scans could theoretically increase R2*, but the earliest we imaged patients was at least 24 hours after MI, by which time haemorrhage is likely to have taken place.</p><p id="p-51">We chose T2 mapping to assess myocardial oedema as it provides improved sensitivity and addresses some of the problems with subjective image interpretation using traditional T2-weighted techniques.<a id="xref-ref-17-1" class="xref-bibr" href="#ref-17">17 18</a> The finding of ongoing myocardial oedema in the infarct zone at 3 months after MI may at first appear surprising. However, several groups have described the long-lasting presence of myocardial oedema, often up to 6 months after MI.<a id="xref-ref-19-1" class="xref-bibr" href="#ref-19">19 20</a> This suggests that it may take many months for complete resolution of injury and return of normal vascular homeostasis and function.</p><p id="p-52">What are the clinical applications of our technique? We have here used the ‘model’ of acute MI and demonstrated the predicted time course of tissue-resident macrophage uptake using USPIOs. We therefore suggest that this technique has utility in defining the extent of myocardial cellular inflammation that has potential utility in risk stratification. Perhaps more importantly, USPIO-enhanced MRI may prove a useful tool to assess the response to novel anti-inflammatory interventions targeted at reducing myocardial cellular inflammation to improve clinical outcomes. Such a study was carried out at our centre and has recently been published.<a id="xref-ref-21-1" class="xref-bibr" href="#ref-21">21</a> Currently, there is no USPIO licensed as a contrast agent for routine clinical MRI, which limits its widespread use. However, the most exciting application would be to extend this technique to help diagnose, monitor disease progression and assess therapeutic intervention in myocardial diseases associated with and mediated by macrophage infiltration. Such diseases include myocarditis, cardiac transplant rejection and cardiac sarcoidosis, and a multicentre study is currently under way to assess this (EUDRACT 2013-002336-24). This would be important given the lack of simple definitive diagnostic tests in these conditions, the challenges of unreliable cardiac biopsies, and the need for rapid assessments of disease progression and therapeutic interventions.</p><p id="p-53">In conclusion, we have successfully imaged, quantified and validated macrophage inflammation and myocardial oedema over 3 months in patients following MI using USPIO-enhanced T2* MRI and T2 mapping. This technique can provide a non-invasive method for the diagnosis and monitoring of tissue inflammatory macrophage activity in the heart. It also provides a potential platform on which to assess existing and novel therapeutic interventions that might modify the inflammatory process after MI and in other inflammatory processes affecting the heart.</p><div class="boxed-text" id="boxed-text-1"><h3>Key messages</h3><div id="sec-19" class="subsection"><h4>What is already known on this subject?</h4><ul class="list-unord " id="list-1"><li id="list-item-1"><p id="p-54">Ultrasmall superparamagnetic particles of iron oxide (USPIO) are ingested by tissue macrophages that can be visualised using MRI to highlight areas of inflammation after myocardial infarction (MI).</p></li></ul></div><div id="sec-20" class="subsection"><h4>What might this study add?</h4><ul class="list-unord " id="list-2"><li id="list-item-2"><p id="p-55">The pattern of cellular inflammation after MI is distinct to tissue oedema. Myocardial macrophage activity is evident for 2 weeks after MI compared with the more prolonged period of myocardial oedema.</p></li></ul></div><div id="sec-21" class="subsection"><h4>How might this impact on clinical practice?</h4><ul class="list-unord " id="list-3"><li id="list-item-3"><p id="p-56">USPIO-enhanced MRI may be of value in diagnosing active MI and ultimately may provide an additional diagnostic tool or provide risk stratification and serial imaging in assessing inflammatory processes affecting the heart.</p></li></ul></div></div><div id="F6" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F6.large.jpg?width=800&amp;height=600&amp;carousel=1" title="USPIO enhancement after single-dose administration in the first week following MI. Following single-dose administration, USPIO enhancement was detected in all myocardial regions at 24 hours. USPIO was detected in bone marrow until 4&#x2013;9 days, and spleen and liver until 13&#x2013;21 days (****p" class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-1138557190" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;USPIO enhancement after single-dose administration in the first week following MI. Following single-dose administration, USPIO enhancement was detected in all myocardial regions at 24 hours. USPIO was detected in bone marrow until 4&#x2013;9 days, and spleen and liver until 13&#x2013;21 days (****p&lt;0.0001, ***p&lt;0.001, *p&lt;0.05); n = 21 (baseline, 24 hours), 11 (days 4&#x2013;9), 15 (days 13&#x2013;21) and 5 (days 78&#x2013;99). MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F6.medium.gif" width="440" height="273"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 6" src="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F6.medium.gif" width="440" height="273"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F6.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 6" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://heart.bmj.com/content/heartjnl/early/2017/09/04/heartjnl-2016-311018/F6.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/145768" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 6</span> <p id="p-57" class="first-child">USPIO enhancement after single-dose administration in the first week following MI. Following single-dose administration, USPIO enhancement was detected in all myocardial regions at 24 hours. USPIO was detected in bone marrow until 4–9 days, and spleen and liver until 13–21 days (****p&lt;0.0001, ***p&lt;0.001, *p&lt;0.05); n = 21 (baseline, 24 hours), 11 (days 4–9), 15 (days 13–21) and 5 (days 78–99). MI, myocardial infarction; USPIO, ultrasmall superparamagnetic particles of iron oxide.</p><div class="sb-div caption-clear"></div></div></div></div><div class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list"><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1 in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.1" data-doi="10.1161/01.cir.0000441139.02102.80"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">As</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Mozaffarian</span>  <span class="cit-name-given-names">D</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Roger</span>  <span class="cit-name-given-names">VL</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Heart disease and stroke statistics—2014 update: a report from the – PubMed – NCBI</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">129</span>:<span class="cit-fpage">e28</span>–<span class="cit-lpage">92</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252F01.cir.0000441139.02102.80%26rft_id%253Dinfo%253Apmid%252F24352519%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=FULL&amp;journalCode=circulationaha&amp;resid=129/3/e28&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 2 in text" id="ref-2">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.2" data-doi="10.1084/jem.20070885"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Nahrendorf</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Swirski</span>  <span class="cit-name-given-names">FK</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Aikawa</span>  <span class="cit-name-given-names">E</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">The healing myocardium sequentially mobilizes two monocyte subsets with divergent and complementary functions</span>. <abbr class="cit-jnl-abbrev">J Exp Med</abbr> <span class="cit-pub-date">2007</span>;<span class="cit-vol">204</span>:<span class="cit-fpage">3037</span>–<span class="cit-lpage">47</span>.<a href="http://dx.doi.org/10.1084/jem.20070885">doi:10.1084/jem.20070885</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BExp%2BMed%26rft_id%253Dinfo%253Adoi%252F10.1084%252Fjem.20070885%26rft_id%253Dinfo%253Apmid%252F18025128%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=jem&amp;resid=204/12/3037&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 3 in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.3" data-doi="10.1161/CIRCULATIONAHA.109.916346"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Nahrendorf</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Pittet</span>  <span class="cit-name-given-names">MJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Swirski</span>  <span class="cit-name-given-names">FK</span></span></li></ol><cite>. <span class="cit-article-title">Monocytes: protagonists of infarct inflammation and repair after myocardial infarction</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">121</span>:<span class="cit-fpage">2437</span>–<span class="cit-lpage">45</span>.<a href="http://dx.doi.org/10.1161/CIRCULATIONAHA.109.916346">doi:10.1161/CIRCULATIONAHA.109.916346</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft.stitle%253DCirculation%26rft.aulast%253DNahrendorf%26rft.auinit1%253DM.%26rft.volume%253D121%26rft.issue%253D22%26rft.spage%253D2437%26rft.epage%253D2445%26rft.atitle%253DMonocytes%253A%2BProtagonists%2Bof%2BInfarct%2BInflammation%2Band%2BRepair%2BAfter%2BMyocardial%2BInfarction%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.109.916346%26rft_id%253Dinfo%253Apmid%252F20530020%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=FULL&amp;journalCode=circulationaha&amp;resid=121/22/2437&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-3" title="View reference 4 in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.4" data-doi="10.1016/j.jacc.2009.08.089"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Panizzi</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Swirski</span>  <span class="cit-name-given-names">FK</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Figueiredo</span>  <span class="cit-name-given-names">JL</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Impaired infarct healing in atherosclerotic mice with Ly-6C(hi) monocytosis</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">55</span>:<span class="cit-fpage">1629</span>–<span class="cit-lpage">38</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2009.08.089">doi:10.1016/j.jacc.2009.08.089</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DPanizzi%26rft.auinit1%253DP.%26rft.volume%253D55%26rft.issue%253D15%26rft.spage%253D1629%26rft.epage%253D1638%26rft.atitle%253DImpaired%2BInfarct%2BHealing%2Bin%2BAtherosclerotic%2BMice%2BWith%2BLy-6ChiMonocytosis%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2009.08.089%26rft_id%253Dinfo%253Apmid%252F20378083%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=55/15/1629&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-3" title="View reference 5 in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.5" data-doi="10.1016/j.jacc.2009.04.021"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Tsujioka</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Imanishi</span>  <span class="cit-name-given-names">T</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Ikejima</span>  <span class="cit-name-given-names">H</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Impact of heterogeneity of human peripheral blood monocyte subsets on myocardial salvage in patients with primary acute myocardial infarction</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">54</span>:<span class="cit-fpage">130</span>–<span class="cit-lpage">8</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2009.04.021">doi:10.1016/j.jacc.2009.04.021</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DTsujioka%26rft.auinit1%253DH.%26rft.volume%253D54%26rft.issue%253D2%26rft.spage%253D130%26rft.epage%253D138%26rft.atitle%253DImpact%2Bof%2BHeterogeneity%2Bof%2BHuman%2BPeripheral%2BBlood%2BMonocyte%2BSubsets%2Bon%2BMyocardial%2BSalvage%2Bin%2BPatients%2BWith%2BPrimary%2BAcute%2BMyocardial%2BInfarction%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2009.04.021%26rft_id%253Dinfo%253Apmid%252F19573729%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=54/2/130&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-6-1" title="View reference 6 in text" id="ref-6">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.6" data-doi="10.1161/01.CIR.103.3.415"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Ruehm</span>  <span class="cit-name-given-names">SG</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Corot</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Vogt</span>  <span class="cit-name-given-names">P</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Magnetic resonance imaging of atherosclerotic plaque with ultrasmall superparamagnetic particles of iron oxide in hyperlipidemic rabbits</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2001</span>;<span class="cit-vol">103</span>:<span class="cit-fpage">415</span>–<span class="cit-lpage">22</span>.<a href="http://dx.doi.org/10.1161/01.CIR.103.3.415">doi:10.1161/01.CIR.103.3.415</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft.stitle%253DCirculation%26rft.aulast%253DRuehm%26rft.auinit1%253DS.%2BG.%26rft.volume%253D103%26rft.issue%253D3%26rft.spage%253D415%26rft.epage%253D422%26rft.atitle%253DMagnetic%2BResonance%2BImaging%2Bof%2BAtherosclerotic%2BPlaque%2BWith%2BUltrasmall%2BSuperparamagnetic%2BParticles%2Bof%2BIron%2BOxide%2Bin%2BHyperlipidemic%2BRabbits%26rft_id%253Dinfo%253Adoi%252F10.1161%252F01.CIR.103.3.415%26rft_id%253Dinfo%253Apmid%252F11157694%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circulationaha&amp;resid=103/3/415&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 7 in text" id="ref-7">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.7" data-doi="10.1161/CIRCIMAGING.112.974907"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Alam</span>  <span class="cit-name-given-names">SR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Shah</span>  <span class="cit-name-given-names">AS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Richards</span>  <span class="cit-name-given-names">J</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Ultrasmall superparamagnetic particles of iron oxide in patients with acute myocardial infarction: early clinical experience</span>. <abbr class="cit-jnl-abbrev">Circ Cardiovasc Imaging</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">5</span>:<span class="cit-fpage">559</span>–<span class="cit-lpage">65</span>.<a href="http://dx.doi.org/10.1161/CIRCIMAGING.112.974907">doi:10.1161/CIRCIMAGING.112.974907</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirc%2BCardiovasc%2BImaging%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCIMAGING.112.974907%26rft_id%253Dinfo%253Apmid%252F22875883%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circcvim&amp;resid=5/5/559&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 8 in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.8" data-doi="10.1093/eurheartj/ehs366"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Yilmaz</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Dengler</span>  <span class="cit-name-given-names">MA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">van der Kuip</span>  <span class="cit-name-given-names">H</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Imaging of myocardial infarction using ultrasmall superparamagnetic iron oxide nanoparticles: a human study using a multi-parametric cardiovascular magnetic resonance imaging approach</span>. <abbr class="cit-jnl-abbrev">Eur Heart J</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">34</span>:<span class="cit-fpage">462</span>–<span class="cit-lpage">75</span>.<a href="http://dx.doi.org/10.1093/eurheartj/ehs366">doi:10.1093/eurheartj/ehs366</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEur%2BHeart%2BJ%26rft_id%253Dinfo%253Adoi%252F10.1093%252Feurheartj%252Fehs366%26rft_id%253Dinfo%253Apmid%252F23103659%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1093/eurheartj/ehs366&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23103659&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9 in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.9" data-doi="10.1161/01.CIR.0000127428.10985.C6"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Abdel-Aty</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Zagrosek</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Schulz-Menger</span>  <span class="cit-name-given-names">J</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Delayed enhancement and T2-weighted cardiovascular magnetic resonance imaging differentiate acute from chronic myocardial infarction</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr> <span class="cit-pub-date">2004</span>;<span class="cit-vol">109</span>:<span class="cit-fpage">2411</span>–<span class="cit-lpage">6</span>.<a href="http://dx.doi.org/10.1161/01.CIR.0000127428.10985.C6">doi:10.1161/01.CIR.0000127428.10985.C6</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252F01.CIR.0000127428.10985.C6%26rft_id%253Dinfo%253Apmid%252F15123531%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circulationaha&amp;resid=109/20/2411&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 10 in text" id="ref-10">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.10" data-doi="10.1002/mrm.21215"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Kellman</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Aletras</span>  <span class="cit-name-given-names">AH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Mancini</span>  <span class="cit-name-given-names">C</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">T2-prepared SSFP improves diagnostic confidence in edema imaging in acute myocardial infarction compared to turbo spin echo</span>. <abbr class="cit-jnl-abbrev">Magn Reson Med</abbr> <span class="cit-pub-date">2007</span>;<span class="cit-vol">57</span>:<span class="cit-fpage">891</span>–<span class="cit-lpage">7</span>.<a href="http://dx.doi.org/10.1002/mrm.21215">doi:10.1002/mrm.21215</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMagnetic%2Bresonance%2Bin%2Bmedicine%2B%253A%2B%2Bofficial%2Bjournal%2Bof%2Bthe%2BSociety%2Bof%2BMagnetic%2BResonance%2Bin%2BMedicine%2B%252F%2BSociety%2Bof%2BMagnetic%2BResonance%2Bin%2BMedicine%26rft.stitle%253DMagn%2BReson%2BMed%26rft.aulast%253DKellman%26rft.auinit1%253DP.%26rft.volume%253D57%26rft.issue%253D5%26rft.spage%253D891%26rft.epage%253D897%26rft.atitle%253DT2-prepared%2BSSFP%2Bimproves%2Bdiagnostic%2Bconfidence%2Bin%2Bedema%2Bimaging%2Bin%2Bacute%2Bmyocardial%2Binfarction%2Bcompared%2Bto%2Bturbo%2Bspin%2Becho.%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fmrm.21215%26rft_id%253Dinfo%253Apmid%252F17457880%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/mrm.21215&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=17457880&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000246052800011&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-11-1" title="View reference 11 in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.11"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Thygesen</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Alpert</span>  <span class="cit-name-given-names">JS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Jaffe</span>  <span class="cit-name-given-names">AS</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Third universal definition of myocardial infarction</span>. <abbr class="cit-jnl-abbrev">Jac</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">60</span>:<span class="cit-fpage">1581</span>–<span class="cit-lpage">98</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJac%26rft.volume%253D60%26rft.spage%253D1581%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-12-1" title="View reference 12 in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.12" data-doi="10.1002/(SICI)1522-2586(199902)9:2&lt;220::AID-JMRI11&gt;3.0.CO;2-A"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Taylor</span>  <span class="cit-name-given-names">AM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Panting</span>  <span class="cit-name-given-names">JR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Keegan</span>  <span class="cit-name-given-names">J</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Safety and preliminary findings with the intravascular contrast agent NC100150 injection for MR coronary angiography</span>. <abbr class="cit-jnl-abbrev">J Magn Reson Imaging</abbr> <span class="cit-pub-date">1999</span>;<span class="cit-vol">9</span>:<span class="cit-fpage">220</span>–<span class="cit-lpage">7</span>.<a href="http://dx.doi.org/10.1002/(SICI)1522-2586(199902)9:2&lt;220::AID-JMRI11&gt;3.0.CO;2-A">doi:10.1002/(SICI)1522-2586(199902)9:2&lt;220::AID-JMRI11&gt;3.0.CO;2-A</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bmagnetic%2Bresonance%2Bimaging%2B%253A%2B%2BJMRI%26rft.stitle%253DJ%2BMagn%2BReson%2BImaging%26rft.aulast%253DTaylor%26rft.auinit1%253DA.%2BM.%26rft.volume%253D9%26rft.issue%253D2%26rft.spage%253D220%26rft.epage%253D227%26rft.atitle%253DSafety%2Band%2Bpreliminary%2Bfindings%2Bwith%2Bthe%2Bintravascular%2Bcontrast%2Bagent%2BNC100150%2Binjection%2Bfor%2BMR%2Bcoronary%2Bangiography.%26rft_id%253Dinfo%253Adoi%252F10.1002%252F%2528SICI%25291522-2586%2528199902%25299%253A2%253C220%253A%253AAID-JMRI11%253E3.0.CO%253B2-A%26rft_id%253Dinfo%253Apmid%252F10077017%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/(SICI)1522-2586(199902)9:2&lt;220::AID-JMRI11&gt;3.0.CO;2-A&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=10077017&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000080144400011&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13 in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.13" data-doi="10.1007/s10439-005-9002-7"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Thorek</span>  <span class="cit-name-given-names">DL</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Chen</span>  <span class="cit-name-given-names">AK</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Czupryna</span>  <span class="cit-name-given-names">J</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Superparamagnetic iron oxide nanoparticle probes for molecular imaging</span>. <abbr class="cit-jnl-abbrev">Ann Biomed Eng</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">34</span>:<span class="cit-fpage">23</span>–<span class="cit-lpage">38</span>.<a href="http://dx.doi.org/10.1007/s10439-005-9002-7">doi:10.1007/s10439-005-9002-7</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAnnals%2Bof%2Bbiomedical%2Bengineering%26rft.stitle%253DAnn%2BBiomed%2BEng%26rft.aulast%253DThorek%26rft.auinit1%253DD.%2BL.%26rft.volume%253D34%26rft.issue%253D1%26rft.spage%253D23%26rft.epage%253D38%26rft.atitle%253DSuperparamagnetic%2Biron%2Boxide%2Bnanoparticle%2Bprobes%2Bfor%2Bmolecular%2Bimaging.%26rft_id%253Dinfo%253Adoi%252F10.1007%252Fs10439-005-9002-7%26rft_id%253Dinfo%253Apmid%252F16496086%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1007/s10439-005-9002-7&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16496086&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000236354800004&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 14 in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.14" data-doi="10.1002/jmri.1083"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Van Beers</span>  <span class="cit-name-given-names">BE</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Sempoux</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Materne</span>  <span class="cit-name-given-names">R</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Biodistribution of ultrasmall iron oxide particles in the rat liver</span>. <abbr class="cit-jnl-abbrev">J Magn Reson Imaging</abbr> <span class="cit-pub-date">2001</span>;<span class="cit-vol">13</span>:<span class="cit-fpage">594</span>–<span class="cit-lpage">9</span>.<a href="http://dx.doi.org/10.1002/jmri.1083">doi:10.1002/jmri.1083</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bmagnetic%2Bresonance%2Bimaging%2B%253A%2B%2BJMRI%26rft.stitle%253DJ%2BMagn%2BReson%2BImaging%26rft.aulast%253DVan%2BBeers%26rft.auinit1%253DB.%2BE.%26rft.volume%253D13%26rft.issue%253D4%26rft.spage%253D594%26rft.epage%253D599%26rft.atitle%253DBiodistribution%2Bof%2Bultrasmall%2Biron%2Boxide%2Bparticles%2Bin%2Bthe%2Brat%2Bliver.%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fjmri.1083%26rft_id%253Dinfo%253Apmid%252F11276104%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/jmri.1083&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=11276104&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000171296200013&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-4" title="View reference 15 in text" id="ref-15">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.15" data-doi="10.1016/j.jacc.2011.08.066"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Lee</span>  <span class="cit-name-given-names">WW</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Marinelli</span>  <span class="cit-name-given-names">B</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">van der Laan</span>  <span class="cit-name-given-names">AM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">PET/MRI of inflammation in myocardial infarction</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">59</span>:<span class="cit-fpage">153</span>–<span class="cit-lpage">63</span>.<a href="http://dx.doi.org/10.1016/j.jacc.2011.08.066">doi:10.1016/j.jacc.2011.08.066</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DLee%26rft.auinit1%253DW.%2BW.%26rft.volume%253D59%26rft.issue%253D2%26rft.spage%253D153%26rft.epage%253D163%26rft.atitle%253DPET%252FMRI%2Bof%2BInflammation%2Bin%2BMyocardial%2BInfarction%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2011.08.066%26rft_id%253Dinfo%253Apmid%252F22222080%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=PDF&amp;journalCode=accj&amp;resid=59/2/153&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.16"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Stirrat</span>  <span class="cit-name-given-names">CG</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Alam</span>  <span class="cit-name-given-names">SR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">MacGillivray</span>  <span class="cit-name-given-names">TJ</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Ferumoxytol-enhanced magnetic resonance imaging methodology and normal values at 1.5 and 3T</span>. <abbr class="cit-jnl-abbrev">J Cardiovasc Magn Reson</abbr> <span class="cit-pub-date">2016</span>;<span class="cit-vol">18</span>:<span class="cit-fpage">46</span>.<a href="http://dx.doi.org/10.1186/s12968-016-0261-2">doi:10.1186/s12968-016-0261-2</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BCardiovasc%2BMagn%2BReson%26rft.volume%253D18%26rft.spage%253D46%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 17 in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.17" data-doi="10.1016/j.jcmg.2010.09.023"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Verhaert</span>  <span class="cit-name-given-names">D</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Thavendiranathan</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Giri</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Direct T2 quantification of myocardial edema in acute ischemic injury</span>. <abbr class="cit-jnl-abbrev">JACC Cardiovasc Imaging</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">4</span>:<span class="cit-fpage">269</span>–<span class="cit-lpage">78</span>.<a href="http://dx.doi.org/10.1016/j.jcmg.2010.09.023">doi:10.1016/j.jcmg.2010.09.023</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJACC%253A%2BCardiovascular%2BImaging%26rft.stitle%253DJIMG%26rft.aulast%253DVerhaert%26rft.auinit1%253DD.%26rft.volume%253D4%26rft.issue%253D3%26rft.spage%253D269%26rft.epage%253D278%26rft.atitle%253DDirect%2BT2%2BQuantification%2Bof%2BMyocardial%2BEdema%2Bin%2BAcute%2BIschemic%2BInjury%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jcmg.2010.09.023%26rft_id%253Dinfo%253Apmid%252F21414575%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=jimg&amp;resid=4/3/269&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 18 in text" id="ref-18">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.18" data-doi="10.1186/1532-429X-11-56"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Giri</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Chung</span>  <span class="cit-name-given-names">YC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Merchant</span>  <span class="cit-name-given-names">A</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">T2 quantification for improved detection of myocardial edema</span>. <abbr class="cit-jnl-abbrev">J Cardiovasc Magn Reson</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">11</span>:<span class="cit-fpage">56</span>.<a href="http://dx.doi.org/10.1186/1532-429X-11-56">doi:10.1186/1532-429X-11-56</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bcardiovascular%2Bmagnetic%2Bresonance%2B%253A%2B%2Bofficial%2Bjournal%2Bof%2Bthe%2BSociety%2Bfor%2BCardiovascular%2BMagnetic%2BResonance%26rft.stitle%253DJ%2BCardiovasc%2BMagn%2BReson%26rft.aulast%253DGiri%26rft.auinit1%253DS.%26rft.volume%253D11%26rft.spage%253D56%26rft.epage%253D56%26rft.atitle%253DT2%2Bquantification%2Bfor%2Bimproved%2Bdetection%2Bof%2Bmyocardial%2Bedema.%26rft_id%253Dinfo%253Adoi%252F10.1186%252F1532-429X-11-56%26rft_id%253Dinfo%253Apmid%252F20042111%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1186/1532-429X-11-56&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=20042111&amp;link_type=MED&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-19-1" title="View reference 19 in text" id="ref-19">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.19" data-doi="10.1161/CIRCIMAGING.111.963421"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Dall’Armellina</span>  <span class="cit-name-given-names">E</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Karia</span>  <span class="cit-name-given-names">N</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Lindsay</span>  <span class="cit-name-given-names">AC</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Dynamic changes of edema and late gadolinium enhancement after acute myocardial infarction and their relationship to functional recovery and salvage index</span>. <abbr class="cit-jnl-abbrev">Circ Cardiovasc Imaging</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">4</span>:<span class="cit-fpage">228</span>–<span class="cit-lpage">36</span>.<a href="http://dx.doi.org/10.1161/CIRCIMAGING.111.963421">doi:10.1161/CIRCIMAGING.111.963421</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirc%2BCardiovasc%2BImaging%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCIMAGING.111.963421%26rft_id%253Dinfo%253Apmid%252F21447711%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=circcvim&amp;resid=4/3/228&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-19-1" title="View reference 20 in text" id="ref-20">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.20" data-doi="10.1136/heart.85.6.639"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Nilsson</span>  <span class="cit-name-given-names">JC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Nielsen</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Groenning</span>  <span class="cit-name-given-names">BA</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Sustained postinfarction myocardial oedema in humans visualised by magnetic resonance imaging</span>. <abbr class="cit-jnl-abbrev">Heart</abbr> <span class="cit-pub-date">2001</span>;<span class="cit-vol">85</span>:<span class="cit-fpage">639</span>–<span class="cit-lpage">42</span>.<a href="http://dx.doi.org/10.1136/heart.85.6.639">doi:10.1136/heart.85.6.639</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DHeart%26rft.stitle%253DHeart%26rft.aulast%253DNilsson%26rft.auinit1%253DJ%2BC%26rft.volume%253D85%26rft.issue%253D6%26rft.spage%253D639%26rft.epage%253D642%26rft.atitle%253DSustained%2Bpostinfarction%2Bmyocardial%2Boedema%2Bin%2Bhumans%2Bvisualised%2Bby%2Bmagnetic%2Bresonance%2Bimaging%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fheart.85.6.639%26rft_id%253Dinfo%253Apmid%252F11359743%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=heartjnl&amp;resid=85/6/639&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 21 in text" id="ref-21">↵</a><div class="cit ref-cit ref-journal" id="cit-heartjnl-2016-311018v2.21" data-doi="10.1136/heartjnl-2015-307745"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Alam</span>  <span class="cit-name-given-names">SR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Lewis</span>  <span class="cit-name-given-names">SC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Zamvar</span>  <span class="cit-name-given-names">V</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Perioperative elafin for ischaemia-reperfusion injury during coronary artery bypass graft surgery: a randomised-controlled trial</span>. <abbr class="cit-jnl-abbrev">Heart</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">101</span>:<span class="cit-fpage">1639</span>–<span class="cit-lpage">45</span>.<a href="http://dx.doi.org/10.1136/heartjnl-2015-307745">doi:10.1136/heartjnl-2015-307745</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DHeart%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fheartjnl-2015-307745%26rft_id%253Dinfo%253Apmid%252F26310261%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=heartjnl&amp;resid=101/20/1639&amp;atom=%2Fheartjnl%2Fearly%2F2017%2F09%2F04%2Fheartjnl-2016-311018.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018.abstract" class="hw-link hw-link-article-abstract" data-icon-position="" data-hide-link-title="0">View Abstract</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-3"><p id="p-58"><span class="fn-label">Funding</span> This work was supported by the British Heart Foundation (FS/12/83). CGS is supported by the Chief Scientist Office (ETM/266). SA and DEN are supported by the British Heart Foundation (FS/12/83; CH/09/002). DEN is the recipient of a Wellcome Trust Senior Investigator Award (WT103782AIA). Wellcome Trust Clinical Research Facility and the Clinical ResearchImaging Centre are supported by NHS Research Scotland (NRS) through NHS Lothian.</p></li><li class="fn-conflict" id="fn-4"><p id="p-59"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-5"><p id="p-60"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span> <span class="nlm-license" data-license-type="open-access" data-xlink-href="http://creativecommons.org/licenses/" data-hwp-id="license-1"><span class="nlm-p" data-hwp-id="p-1">This is an Open Access article distributed in accordance with the terms of the Creative Commons Attribution (CC BY 4.0) license, which permits others to distribute, remix, adapt and build upon this work, for commercial use, provided the original work is properly cited. See: <a class="nlm-ext-link" data-l-rel="related" data-l-ref-type="uri" data-l-ref="http://creativecommons.org/licenses/by/4.0/" data-ext-link-type="uri" data-xlink-href="http://creativecommons.org/licenses/by/4.0/" data-hwp-id="ext-link-1" href="http://creativecommons.org/licenses/by/4.0/">http://creativecommons.org/licenses/by/4.0/</a></span></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-atom bmjj-linked-articles" >
  
        <h2  class="pane-title">Linked Articles</h2>
    
  
  <div class="pane-content">
    <div class="highwire-atom-data-bmjj-linked-articles field field-highwire-atom-data field-label-hidden clearfix"><div class="field-items"><div class="highwire-list highwire-atom-data-list"><ul><li class="first last odd">Editorial<div class = "highwire-article-citation bmjj-article-citation"><div class="highwire-cite"><div class="highwire-cite-title"><a href="/content/early/2017/09/04/heartjnl-2017-311484" class="bmjj-linked-article" data-icon-position="" data-hide-link-title="0">Visualising inflammation after myocardial infarction with the use of iron oxide nanoparticles</a></div>
<div class = "highwire-cite-authors"><div class="highwire-citation-authors"><span class="highwire-citation-author">Ali Yilmaz</span>
</div></div><div class="highwire-cite-metadata bmjj-citation-metadata"><span  class="highwire-cite-metadata-journal highwire-cite-metadata">Heart </span><span  class="highwire-cite-metadata-year highwire-cite-metadata">2017; </span><span  class="highwire-cite-metadata-pages highwire-cite-metadata">-  </span><span  class="highwire-cite-metadata-date highwire-cite-metadata"><span class="label"> Published Online First:</span>  20 Jul 2017. </span><span  class="highwire-cite-metadata-doi highwire-cite-metadata"><span class="label">doi:</span> 10.1136/heartjnl-2017-311484 </span></div></div></div></li></ul></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/09/04/heartjnl-2016-311018.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/09/04/heartjnl-2016-311018" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/04/heartjnl-2016-311018?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-oNEZilZlc1oDB578bwM8_4LCxewOy0osH8MeH0pGCxs" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/145757%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-11188 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-11189"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11190"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11191"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11192"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-11193"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-11194"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-11195 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-11196"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-11197"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-11198"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-11199"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-11200"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-11201"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-11202"><a href="http://heart.bmj.com/pages/best-paper-award-2015/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2015</a></li>
</ul></li>
<li class="expanded menu-mlid-11203 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-11204"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-11205"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-11206"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-11207 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-11208"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-11209"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-11210"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-11211"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-11212"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2017 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__VNH5GD8Zz7g6_hGCOZjVjdMndxxC6naiExSSJKX3k_A__O9dbQCi-C7g9HlJE7o-KEXP0R7OWY-gHk6VIaXgCFP0__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__2WRbxlwOW0MEUc_hSWU5MBepQg6Lch6O5SZwefpJ6IE__HCL0YQJqLkOhrLPZZYGqosGvtFsEHMGghHIkSx4y9vA__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js" defer="defer"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__OSxS1LsS9mKNYYM-HTMDa5EdhZoAx3QYZr6b1as53rc__sqsiVW2Ch4JghkVILqPMttRW7JvGENxdZ8A4AJ_YuPM__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
</body>
</html>
