<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/heartjnl/early/2017/10/12/heartjnl-2016-310744.atom" />
<meta name="HW.pisa" content="heartjnl;heartjnl-2016-310744v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Management of mature athletes with cardiovascular conditions" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2016-310744" />
<meta name="DC.Date" content="2017-10-13" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="### Learning objectives

Exercise is a potent therapy for the prevention1–4 and rehabilitation5 of cardiovascular disease, including the management of risk factors for atherosclerotic cardiovascular disease.6 It is important to recognise, however, that an ‘exercise paradox’ exists where vigorous physical activity transiently elevates the risk of sudden cardiac death (SCD) (figure 1). The risk is greatest in individuals who are not accustomed to regular exercise and undertake high intensity physical activity with little or no systematic training.7–9



Figure 1 
Exercise paradox. AF, atrial fibrillation; SCD, sudden cardiac death. Data taken from Nocon et al ,1 Warburton et al ,6 Marijon et al ,17 Moore et al ,2 McTiernan et al 3 and Hamer et al .4



In a previous review in the journal, we outlined the management of young competitive athletes with cardiovascular conditions.10 This population has been the main focus of attention for preparticipation screening,11 12 as the early detection of inherited cardiomyopathies and arrhythmic syndromes has the potential to prevent decades of lost life. Though widely debated,13 the methods of screening in this population are generally acceptable, and particularly the inclusion of an ECG is effective in detecting the majority of potentially fatal cardiac conditions relevant to this population.14 15

SCDs among young competitive athletes, however, account for just over 6% of all exercise-related SCDs.16 A far greater burden falls to non-elite, older athletes over 35 years of age, where the cause is overwhelmingly due to coronary artery disease …" />
<meta name="DC.Contributor" content="Andrew D’Silva" />
<meta name="DC.Contributor" content="Sanjay Sharma" />
<meta name="og:title" content="Management of mature athletes with cardiovascular conditions" />
<meta name="og:url" content="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" />
<meta name="og:site_name" content="Heart" />
<meta name="og:description" content="### Learning objectives

Exercise is a potent therapy for the prevention1–4 and rehabilitation5 of cardiovascular disease, including the management of risk factors for atherosclerotic cardiovascular disease.6 It is important to recognise, however, that an ‘exercise paradox’ exists where vigorous physical activity transiently elevates the risk of sudden cardiac death (SCD) (figure 1). The risk is greatest in individuals who are not accustomed to regular exercise and undertake high intensity physical activity with little or no systematic training.7–9



Figure 1 
Exercise paradox. AF, atrial fibrillation; SCD, sudden cardiac death. Data taken from Nocon et al ,1 Warburton et al ,6 Marijon et al ,17 Moore et al ,2 McTiernan et al 3 and Hamer et al .4



In a previous review in the journal, we outlined the management of young competitive athletes with cardiovascular conditions.10 This population has been the main focus of attention for preparticipation screening,11 12 as the early detection of inherited cardiomyopathies and arrhythmic syndromes has the potential to prevent decades of lost life. Though widely debated,13 the methods of screening in this population are generally acceptable, and particularly the inclusion of an ECG is effective in detecting the majority of potentially fatal cardiac conditions relevant to this population.14 15

SCDs among young competitive athletes, however, account for just over 6% of all exercise-related SCDs.16 A far greater burden falls to non-elite, older athletes over 35 years of age, where the cause is overwhelmingly due to coronary artery disease …" />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-10-13" />
<meta name="article:section" content="Education in Heart" />
<meta name="citation_title" content="Management of mature athletes with cardiovascular conditions" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_publication_date" content="2017/10/13" />
<meta name="citation_mjid" content="heartjnl;heartjnl-2016-310744v1" />
<meta name="citation_id" content="heartjnl-2016-310744v1" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/heartjnl/early/2017/10/12/heartjnl-2016-310744.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2016-310744" />
<meta name="citation_pmid" content="29032360" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Education in Heart" />
<meta name="citation_firstpage" content="heartjnl-2016-310744" />
<meta name="citation_author" content="Andrew D’Silva" />
<meta name="citation_author_institution" content="Clinical Cardiology and Academic Group" />
<meta name="citation_author_institution" content="St George’s University of London, St George’s University Hospital Foundation NHS Trust" />
<meta name="citation_author_orcid" content="http://orcid.org/0000-0002-8700-1545" />
<meta name="citation_author" content="Sanjay Sharma" />
<meta name="citation_author_institution" content="Clinical Cardiology and Academic Group" />
<meta name="citation_author_institution" content="St George’s University of London, St George’s University Hospital Foundation NHS Trust" />
<meta name="citation_reference" content="citation_journal_title=Eur J Cardiovasc Prev Rehabil;citation_author=M. Nocon;citation_author=T. Hiemann;citation_author=F. Müller-Riemenschneider;citation_title=Association of physical activity with all-cause and cardiovascular mortality: a systematic review and meta-analysis;citation_pages=239-46;citation_volume=15;citation_year=2008;citation_pmid=18525377;citation_doi=10.1097/HJR.0b013e3282f55e09" />
<meta name="citation_reference" content="citation_journal_title=JAMA Intern Med;citation_author=SC. Moore;citation_author=IM. Lee;citation_author=E. Weiderpass;citation_title=Association of leisure-time physical activity with risk of 26 types of cancer in 1.44 million adults;citation_pages=816;citation_volume=176;citation_year=2016;citation_pmid=27183032;citation_doi=10.1001/jamainternmed.2016.1548" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=A. McTiernan;citation_author=C. Kooperberg;citation_author=E. White;citation_title=Recreational Physical Activity and the Risk of Breast Cancer in Postmenopausal Women: The Women's Health Initiative Cohort Study;citation_pages=1331-1336;citation_volume=290;citation_year=2003;citation_issue=10;citation_pmid=12966124;citation_doi=10.1001/jama.290.10.1331" />
<meta name="citation_reference" content="citation_journal_title=Br J Sports Med;citation_author=M. Hamer;citation_author=KL. Lavoie;citation_author=SL. Bacon;citation_title=Taking up physical activity in later life and healthy ageing: the english longitudinal study of ageing;citation_volume=48;citation_year=2014;citation_pmid=24276781;citation_doi=10.1136/bjsports-2013-092993" />
<meta name="citation_reference" content="citation_journal_title=The American journal of medicine;citation_journal_abbrev=Am J Med;citation_author=RS. Taylor;citation_author=A. Brown;citation_author=S. Ebrahim;citation_title=Exercise-based rehabilitation for patients with coronary heart disease: systematic review and meta-analysis of randomized controlled trials.;citation_pages=682-692;citation_volume=116;citation_year=2004;citation_issue=10;citation_pmid=15121495;citation_doi=10.1016/j.amjmed.2004.01.009" />
<meta name="citation_reference" content="citation_journal_abbrev=Int J Behav Nutr Phys Act;citation_author=DE. Warburton;citation_author=S. Charlesworth;citation_author=A. Ivey;citation_title=A systematic review of the evidence for Canada's Physical Activity Guidelines for Adults.;citation_pages=39-39;citation_volume=7;citation_year=2010;citation_pmid=20459783;citation_doi=10.1186/1479-5868-7-39" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=CM. Albert;citation_author=MA. Mittleman;citation_author=CU. Chae;citation_title=Triggering of Sudden Death from Cardiac Causes by Vigorous Exertion;citation_pages=1355-1361;citation_volume=343;citation_year=2000;citation_issue=19;citation_pmid=11070099;citation_doi=10.1056/NEJM200011093431902" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=DS. Siscovick;citation_author=NS. Weiss;citation_author=RH. Fletcher;citation_title=The incidence of primary cardiac arrest during vigorous exercise;citation_pages=874-877;citation_volume=311;citation_year=1984;citation_issue=14;citation_pmid=6472399;citation_doi=10.1056/NEJM198410043111402" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=MA. Mittleman;citation_author=M. Maclure;citation_author=GH. Tofler;citation_title=Triggering of Acute Myocardial Infarction by Heavy Physical Exertion -- Protection against Triggering by Regular Exertion;citation_pages=1677-1683;citation_volume=329;citation_year=1993;citation_issue=23;citation_pmid=8232456;citation_doi=10.1056/NEJM199312023292301" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_author=A. D’Silva;citation_author=S. Sharma;citation_title=Management of young competitive athletes with cardiovascular conditions;citation_volume=103;citation_year=2017;citation_pmid=27888210;citation_doi=10.1136/heartjnl-2016-309435" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=D. Corrado;citation_author=A. Pelliccia;citation_author=HH. Bjørnstad;citation_title=Cardiovascular pre-participation screening of young competitive athletes for prevention of sudden death: proposal for a common European protocol. Consensus statement of the study group of sport cardiology of the working group of cardiac rehabilitation and exercise physiology and the working Group of Myocardial and pericardial diseases of the European Society of Cardiology;citation_volume=26;citation_year=2005;citation_pmid=15689345;citation_doi=10.1093/eurheartj/ehi108" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=BJ. Maron;citation_author=PD. Thompson;citation_author=MJ. Ackerman;citation_title=Recommendations and considerations related to preparticipation screening for cardiovascular abnormalities in competitive athletes: 2007 update: a scientific statement from the American Heart Association Council on Nutrition, Physical Activity, and Metabolism: endorsed by the American College of Cardiology Foundation;citation_volume=115;citation_year=2007;citation_pmid=17353433;citation_doi=10.1161/CIRCULATIONAHA.107.181423" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=H. Van Brabandt;citation_author=A. Desomer;citation_author=S. Gerkens;citation_title=Harms and benefits of screening young people to prevent sudden cardiac death;citation_volume=353;citation_year=2016;citation_pmid=27097983;citation_doi=10.1136/bmj.i1156" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=D. Corrado;citation_author=A. Pelliccia;citation_author=H. Heidbuchel;citation_title=Recommendations for interpretation of 12-lead electrocardiogram in the athlete;citation_volume=31;citation_year=2010;citation_pmid=19933514;citation_doi=10.1093/eurheartj/ehp473" />
<meta name="citation_reference" content="citation_journal_title=J Electrocardiol;citation_author=KG. Harmon;citation_author=M. Zigman;citation_author=JA. Drezner;citation_title=The effectiveness of screening history, physical exam, and ECG to detect potentially lethal cardiac disorders in athletes: a systematic review/meta-analysis;citation_pages=329-38;citation_volume=48;citation_year=2015;citation_pmid=25701104;citation_doi=10.1016/j.jelectrocard.2015.02.001" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=E. Marijon;citation_author=M. Tafflet;citation_author=DS. Celermajer;citation_title=Sports-related sudden death in the general population;citation_volume=124;citation_year=2011;citation_pmid=21788587;citation_doi=10.1161/CIRCULATIONAHA.110.008979" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=E. Marijon;citation_author=A. Uy-Evanado;citation_author=K. Reinier;citation_title=Sudden cardiac arrest during sports activity in middle age;citation_volume=131;citation_year=2015;citation_pmid=25847988;citation_doi=10.1161/CIRCULATIONAHA.114.011988" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=BJ. Maron;citation_author=SE. Epstein;citation_author=WC. Roberts;citation_title=Causes of sudden death in competitive athletes;citation_pages=204-214;citation_volume=7;citation_year=1986;citation_issue=1;citation_pmid=3510233;citation_doi=10.1016/S0735-1097(86)80283-2" />
<meta name="citation_reference" content="citation_journal_title=JACC: Cardiovascular Imaging;citation_journal_abbrev=JIMG;citation_author=A. La Gerche;citation_author=AL. Baggish;citation_author=J. Knuuti;citation_title=Cardiac Imaging and Stress Testing Asymptomatic Athletes to Identify Those at Risk of Sudden Cardiac Death;citation_pages=993-1007;citation_volume=6;citation_year=2013;citation_issue=9;citation_pmid=24029371;citation_doi=10.1016/j.jcmg.2013.06.003" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Sports Medicine;citation_journal_abbrev=Br. J. Sports. Med.;citation_author=A. Ljungqvist;citation_author=P. Jenoure;citation_author=L. Engebretsen;citation_title=The International Olympic Committee (IOC) Consensus Statement on periodic health evaluation of elite athletes March 2009;citation_pages=631-643;citation_volume=43;citation_year=2009;citation_issue=9;citation_pmid=19734496;citation_doi=10.1136/bjsm.2009.064394" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=HR. Black;citation_author=D. Sica;citation_author=K. Ferdinand;citation_title=Eligibility and Disqualification Recommendations for Competitive Athletes With Cardiovascular Abnormalities: Task Force 6: Hypertension: A Scientific Statement from the American Heart Association and the American College of Cardiology;citation_pages=2393-2397;citation_volume=66;citation_year=2015;citation_issue=21;citation_pmid=26542658;citation_doi=10.1016/j.jacc.2015.09.038" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=G. Mancia;citation_author=R. Fagard;citation_author=K. Narkiewicz;citation_title=2013 ESH/ESC guidelines for the management of arterial hypertension: the task force for the management of arterial hypertension of the European Society of Hypertension (ESH) and of the European Society of Cardiology (ESC);citation_volume=34;citation_year=2013;citation_pmid=23771844;citation_doi=10.1093/eurheartj/eht151" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=A. Pelliccia;citation_title=Recommendations for competitive sports participation in athletes with cardiovascular disease: a consensus document from the study group of sports cardiology of the working group of cardiac rehabilitation and exercise physiology and the working group of myocardial and pericardial diseases of the european society of cardiology;citation_volume=26;citation_year=2005;citation_pmid=15923204;citation_doi=10.1093/eurheartj/ehi325" />
<meta name="citation_reference" content="citation_journal_title=Am J Cardiol;citation_author=M. Brosnan;citation_author=A. La Gerche;citation_author=J. Kalman;citation_title=Comparison of frequency of significant electrocardiographic abnormalities in endurance versus nonendurance athletes;citation_pages=1567-73;citation_volume=113;citation_year=2014;citation_pmid=24641963;citation_doi=10.1016/j.amjcard.2014.01.438" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Sports Medicine;citation_journal_abbrev=Br. J. Sports. Med.;citation_author=S. Sharma;citation_author=G. Whyte;citation_author=P. Elliott;citation_title=Electrocardiographic changes in 1000 highly trained junior elite athletes;citation_pages=319-324;citation_volume=33;citation_year=1999;citation_issue=5;citation_pmid=10522633;citation_doi=10.1136/bjsm.33.5.319" />
<meta name="citation_reference" content="citation_journal_title=Exp Physiol;citation_author=MR. Boyett;citation_title=’And the beat goes on.' The cardiac conduction system: the wiring system of the heart;citation_volume=94;citation_year=2009;citation_pmid=19592411;citation_doi=10.1113/expphysiol.2009.046920" />
<meta name="citation_reference" content="citation_journal_title=Nat Commun;citation_author=A. D’Souza;citation_author=A. Bucchi;citation_author=AB. Johnsen;citation_title=Exercise training reduces resting heart rate via downregulation of the funny channel HCN4;citation_pages=3775;citation_volume=5;citation_year=2014;citation_pmid=24825544;citation_doi=10.1038/ncomms4775" />
<meta name="citation_reference" content="citation_journal_title=Pacing and clinical electrophysiology :  PACE;citation_journal_abbrev=Pacing Clin Electrophysiol;citation_author=O. Monfredi;citation_author=H. Dobrzynski;citation_author=T. Mondal;citation_title=The anatomy and physiology of the sinoatrial node--a contemporary review.;citation_pages=1392-1406;citation_volume=33;citation_year=2010;citation_issue=11;citation_pmid=20946278;citation_doi=10.1111/j.1540-8159.2010.02838.x" />
<meta name="citation_reference" content="citation_journal_title=J Appl Physiol;citation_author=MR. Boyett;citation_author=A. D’Souza;citation_author=H. Zhang;citation_title=Viewpoint: is the resting bradycardia in athletes the result of remodeling of the sinoatrial node rather than high vagal tone?;citation_volume=114;citation_year=2013;citation_pmid=23288551;citation_doi=10.1152/japplphysiol.01126.2012" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=MT. Viitasalo;citation_author=R. Kala;citation_author=A. Eisalo;citation_title=Ambulatory electrocardiographic recording in endurance athletes.;citation_pages=213-220;citation_volume=47;citation_year=1982;citation_issue=3;citation_pmid=7059398;citation_doi=10.1136/hrt.47.3.213" />
<meta name="citation_reference" content="citation_journal_title=Cardiology;citation_journal_abbrev=Cardiology;citation_author=H. Bjørnstad;citation_author=L. Storstein;citation_author=HD. Meen;citation_title=Ambulatory electrocardiographic findings in top athletes, athletic students and control subjects.;citation_pages=42-50;citation_volume=84;citation_year=1994;citation_issue=1;citation_pmid=8149388;citation_doi=10.1159/000176327" />
<meta name="citation_reference" content="citation_journal_title=Europace;citation_author=T. Senturk;citation_author=H. Xu;citation_author=K. Puppala;citation_title=Cardiac pauses in competitive athletes: a systematic review examining the basis of current practice recommendations;citation_pages=euv373;citation_volume=18;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Pacing and clinical electrophysiology :  PACE;citation_journal_abbrev=Pacing Clin Electrophysiol;citation_author=SN. Barra;citation_author=R. Providência;citation_author=L. Paiva;citation_title=A review on advanced atrioventricular block in young or middle-aged adults.;citation_pages=1395-1405;citation_volume=35;citation_year=2012;citation_issue=11;citation_pmid=22897386" />
<meta name="citation_reference" content="citation_journal_title=Circ Arrhythm Electrophysiol;citation_author=R. Kandolin;citation_author=J. Lehtonen;citation_author=M. Kupari;citation_title=Cardiac sarcoidosis and giant cell myocarditis as causes of atrioventricular block in young and middle-aged adults;citation_volume=4;citation_year=2011;citation_pmid=21427276;citation_doi=10.1161/CIRCEP.110.959254" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=AE. Epstein;citation_author=JP. DiMarco;citation_author=KA. Ellenbogen;citation_title=ACC/AHA/HRS 2008 Guidelines for Device-Based Therapy of Cardiac Rhythm Abnormalities: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Writing Committee to Revise the ACC/AHA/NASPE 2002 Guideline Update for Implantation of Cardiac Pacemakers and Antiarrhythmia Devices) developed in collaboration with the American Association for Thoracic Surgery and Society of Thoracic Surgeons;citation_pages=e1-e62;citation_volume=51;citation_year=2008;citation_issue=21;citation_pmid=18498951;citation_doi=10.1016/j.jacc.2008.02.032" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=N. Sheikh;citation_author=S. Sharma;citation_title=A young athlete with bradycardia;citation_volume=347;citation_year=2013;citation_pmid=23828898;citation_doi=10.1136/bmj.f4258" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=DP. Zipes;citation_author=MS. Link;citation_author=MJ. Ackerman;citation_title=Eligibility and Disqualification Recommendations for Competitive Athletes With Cardiovascular Abnormalities: Task Force 9: Arrhythmias and Conduction Defects: A Scientific Statement From the American Heart Association and American College of Cardiology;citation_pages=2412-2423;citation_volume=66;citation_year=2015;citation_issue=21;citation_pmid=26542670;citation_doi=10.1016/j.jacc.2015.09.041" />
<meta name="citation_reference" content="citation_journal_title=The American journal of cardiology;citation_journal_abbrev=Am J Cardiol;citation_author=JH. Kim;citation_author=PA. Noseworthy;citation_author=D. McCarty;citation_title=Significance of electrocardiographic right bundle branch block in trained athletes.;citation_pages=1083-1089;citation_volume=107;citation_year=2011;citation_issue=7;citation_pmid=21296331;citation_doi=10.1016/j.amjcard.2010.11.037" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_title=International recommendations for electrocardiographic interpretation in athletes;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=R. Lampert;citation_author=B. Olshansky;citation_author=H. Heidbuchel;citation_title=Safety of Sports for Athletes With Implantable Cardioverter-Defibrillators: Results of a Prospective, Multinational Registry;citation_pages=2021-2030;citation_volume=127;citation_year=2013;citation_issue=20;citation_pmid=23690453;citation_doi=10.1161/CIRCULATIONAHA.112.000447" />
<meta name="citation_reference" content="citation_journal_title=Europace;citation_author=J. Abdulla;citation_author=JR. Nielsen;citation_title=Is the risk of atrial fibrillation higher in athletes than in the general population? A systematic review and meta-analysis;citation_volume=11;citation_year=2009;citation_pmid=19633305;citation_doi=10.1093/europace/eup197" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=S. Baldesberger;citation_author=U. Bauersfeld;citation_author=R. Candinas;citation_title=Sinus node disease and arrhythmias in the long-term follow-up of former professional cyclists;citation_volume=29;citation_year=2008;citation_pmid=18065754;citation_doi=10.1093/eurheartj/ehm555" />
<meta name="citation_reference" content="citation_journal_title=Am J Cardiol;citation_author=M. Myrstad;citation_author=W. Nystad;citation_author=S. Graff-Iversen;citation_title=Effect of years of endurance exercise on risk of atrial fibrillation and atrial flutter;citation_pages=1229-33;citation_volume=114;citation_year=2014;citation_pmid=25169984;citation_doi=10.1016/j.amjcard.2014.07.047" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=J. Karjalainen;citation_author=UM. Kujala;citation_author=J. Kaprio;citation_title=Lone atrial fibrillation in vigorously exercising middle aged men: case-control study;citation_pages=1784-1785;citation_volume=316;citation_year=1998;citation_issue=7147;citation_pmid=9624065" />
<meta name="citation_reference" content="citation_journal_title=European Heart Journal;citation_journal_abbrev=Eur Heart J;citation_author=L. Mont;citation_author=A. Sambola;citation_author=J. Brugada;citation_title=Long-lasting sport practice and lone atrial fibrillation;citation_pages=477-482;citation_volume=23;citation_year=2002;citation_issue=6;citation_pmid=11863350;citation_doi=10.1053/euhj.2001.2802" />
<meta name="citation_reference" content="citation_journal_title=Europace;citation_author=N. Calvo;citation_author=P. Ramos;citation_author=S. Montserrat;citation_title=Emerging risk factors and the dose-response relationship between physical activity and lone atrial fibrillation: a prospective case-control study;citation_volume=18;citation_year=2016;citation_pmid=26333377;citation_doi=10.1093/europace/euv216" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=K. Andersen;citation_author=B. Farahmand;citation_author=A. Ahlbom;citation_title=Risk of arrhythmias in 52 755 long-distance cross-country skiers: a cohort study;citation_volume=34;citation_year=2013;citation_pmid=23756332;citation_doi=10.1093/eurheartj/eht188" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=B. Morseth;citation_author=S. Graff-Iversen;citation_author=BK. Jacobsen;citation_title=Physical activity, resting heart rate, and atrial fibrillation: the Tromsø Study;citation_volume=37;citation_year=2016;citation_pmid=26966149;citation_doi=10.1093/eurheartj/ehw059" />
<meta name="citation_reference" content="citation_journal_title=Nat Rev Cardiol;citation_author=MJ. Shen;citation_author=EK. Choi;citation_author=AY. Tan;citation_title=Neural mechanisms of atrial arrhythmias;citation_pages=30-9;citation_volume=9;citation_year=2011;citation_pmid=21946776" />
<meta name="citation_reference" content="citation_journal_title=Nat Rev Cardiol;citation_author=E. Guasch;citation_author=L. Mont;citation_title=Diagnosis, pathophysiology, and management of exercise-induced arrhythmias;citation_pages=88-101;citation_volume=14;citation_year=2017;citation_pmid=27830772;citation_doi=10.1038/nrcardio.2016.173" />
<meta name="citation_reference" content="citation_journal_title=N Engl J Med;citation_author=SN. Willich;citation_author=M. Lewis;citation_author=H. Löwel;citation_title=Physical exertion as a trigger of acute myocardial infarction. Triggers and Mechanisms of Myocardial Infarction Study Group;citation_pages=1684-90;citation_volume=329;citation_year=1993" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=JH. Kim;citation_author=R. Malhotra;citation_author=G. Chiampas;citation_title=Cardiac arrest during long-distance running races.;citation_pages=130-140;citation_volume=366;citation_year=2012;citation_issue=2;citation_pmid=22236223;citation_doi=10.1056/NEJMoa1106468" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=J. Berdowski;citation_author=MF. de Beus;citation_author=M. Blom;citation_title=Exercise-related out-of-hospital cardiac arrest in the general population: incidence and prognosis;citation_volume=34;citation_year=2013;citation_pmid=24096330;citation_doi=10.1093/eurheartj/eht401" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=DA. Redelmeier;citation_author=JA. Greenwald;citation_title=Competing risks of mortality with marathons: retrospective analysis;citation_pages=1275-1277;citation_volume=335;citation_year=2007;citation_issue=7633;citation_pmid=18156224;citation_doi=10.1136/bmj.39384.551539.25" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=AP. Burke;citation_author=A. Farb;citation_author=GT. Malcom;citation_title=Plaque Rupture and Sudden Death Related to Exertion in Men With Coronary Artery Disease;citation_pages=921-926;citation_volume=281;citation_year=1999;citation_issue=10;citation_pmid=10078489;citation_doi=10.1001/jama.281.10.921" />
<meta name="citation_reference" content="citation_journal_title=Mayo Clin Proc;citation_author=PT. Williams;citation_author=PD. Thompson;citation_title=Increased cardiovascular disease mortality associated with excessive exercise in heart attack survivors;citation_pages=1187-94;citation_volume=89;citation_year=2014;citation_pmid=25128072;citation_doi=10.1016/j.mayocp.2014.05.006" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=PD. Thompson;citation_author=RJ. Myerburg;citation_author=BD. Levine;citation_title=Eligibility and Disqualification Recommendations for Competitive Athletes With Cardiovascular Abnormalities: Task Force 8: Coronary Artery Disease: A Scientific Statement from the American Heart Association and American College of Cardiology;citation_pages=2406-2411;citation_volume=66;citation_year=2015;citation_issue=21;citation_pmid=26542666;citation_doi=10.1016/j.jacc.2015.09.040" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=SC. Smith;citation_author=EJ. Benjamin;citation_author=RO. Bonow;citation_title=AHA/ACCF secondary prevention and risk reduction therapy for patients with coronary and other atherosclerotic vascular disease: 2011 update: a guideline from the American Heart Association and American College of Cardiology Foundation endorsed by the World Heart Federation and the Preventive Cardiovascular Nurses Association;citation_pages=2432-2446;citation_volume=58;citation_year=2011;citation_issue=23;citation_pmid=22055990;citation_doi=10.1016/j.jacc.2011.10.824" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=PG. Steg;citation_author=SK. James;citation_author=D. Atar;citation_title=ESC Guidelines for the management of acute myocardial infarction in patients presenting with ST-segment elevation;citation_volume=33;citation_year=2012;citation_pmid=22922416;citation_doi=10.1093/eurheartj/ehs215" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_journal_abbrev=Lancet;citation_author=ZM. Chen;citation_author=HC. Pan;citation_author=YP. Chen;citation_title=Early intravenous then oral metoprolol in 45,852 patients with acute myocardial infarction: randomised placebo-controlled trial.;citation_pages=1622-1632;citation_volume=366;citation_year=2005;citation_issue=9497;citation_pmid=16271643;citation_doi=10.1016/S0140-6736(05)67661-1" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=M. Roffi;citation_author=C. Patrono;citation_author=JP. Collet;citation_title=2015 ESC Guidelines for the management of acute coronary syndromes in patients presenting without persistent ST-segment elevation: Task Force for the Management of Acute Coronary Syndromes in Patients Presenting without Persistent ST-Segment Elevation of the European Society of Cardiology (ESC);citation_volume=37;citation_year=2016;citation_pmid=26320110;citation_doi=10.1093/eurheartj/ehv320" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=S. Bangalore;citation_author=G. Steg;citation_author=P. Deedwania;citation_title=Î²-Blocker use and clinical outcomes in stable outpatients with and without coronary artery disease.;citation_pages=1340-1349;citation_volume=308;citation_year=2012;citation_issue=13;citation_pmid=23032550;citation_doi=10.1001/jama.2012.12559" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=E. Puymirat;citation_author=E. Riant;citation_author=N. Aissoui;citation_title=β blockers and mortality after myocardial infarction in patients without heart failure: multicentre prospective cohort study;citation_volume=354;citation_year=2016;citation_pmid=27650822;citation_doi=10.1136/bmj.i4801" />
<meta name="citation_reference" content="citation_journal_title=British journal of clinical pharmacology;citation_journal_abbrev=Br J Clin Pharmacol;citation_author=H. Sinzinger;citation_author=J. O’Grady;citation_title=Professional athletes suffering from familial hypercholesterolaemia rarely tolerate statin treatment because of muscular problems.;citation_pages=525-528;citation_volume=57;citation_year=2004;citation_issue=4;citation_pmid=15025753;citation_doi=10.1111/j.1365-2125.2003.02044.x" />
<meta name="citation_reference" content="citation_journal_title=Muscle &amp; nerve;citation_journal_abbrev=Muscle Nerve;citation_author=BM. Meador;citation_author=KA. Huey;citation_title=Statin-associated myopathy and its exacerbation with exercise.;citation_pages=469-479;citation_volume=42;citation_year=2010;citation_issue=4;citation_pmid=20878737;citation_doi=10.1002/mus.21817" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=PD. Thompson;citation_author=GJ. Balady;citation_author=BR. Chaitman;citation_title=Task Force 6: Coronary artery disease;citation_pages=1348-1353;citation_volume=45;citation_year=2005;citation_issue=8;citation_doi=10.1016/j.jacc.2005.02.013" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=BJ. Maron;citation_author=CG. Araújo;citation_author=PD. Thompson;citation_title=Recommendations for preparticipation screening and the assessment of cardiovascular disease in masters athletes: an advisory for healthcare professionals from the working groups of the World Heart Federation, the International Federation of Sports Medicine, and the American Heart Association Committee on Exercise, Cardiac Rehabilitation, and Prevention;citation_pages=327-334;citation_volume=103;citation_year=2001;citation_issue=2;citation_pmid=11208698;citation_doi=10.1161/01.CIR.103.2.327" />
<meta name="citation_reference" content="citation_journal_title=Eur J Cardiovasc Prev Rehabil;citation_author=M. Borjesson;citation_author=A. Urhausen;citation_author=E. Kouidi;citation_title=Cardiovascular evaluation of middle-aged/ senior individuals engaged in leisure-time sport activities: position stand from the sections of exercise physiology and sports cardiology of the European Association of Cardiovascular Prevention and Rehabilitation;citation_pages=446-58;citation_volume=18;citation_year=2011;citation_pmid=21450560;citation_doi=10.1097/HJR.0b013e32833bo969" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=D. Corrado;citation_author=C. Schmied;citation_author=C. Basso;citation_title=Risk of sports: do we need a pre-participation screening for competitive and leisure athletes?;citation_volume=32;citation_year=2011;citation_pmid=21278396;citation_doi=10.1093/eurheartj/ehq482" />
<meta name="citation_reference" content="citation_journal_title=European Heart Journal;citation_journal_abbrev=Eur Heart J;citation_author=RM. Conroy;citation_author=K. Pyörälä;citation_author=AP. Fitzgerald;citation_title=Estimation of ten-year risk of fatal cardiovascular disease in Europe: the SCORE project;citation_pages=987-1003;citation_volume=24;citation_year=2003;citation_issue=11;citation_pmid=12788299;citation_doi=10.1016/S0195-668X(03)00114-3" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=GJ. Balady;citation_author=MG. Larson;citation_author=RS. Vasan;citation_title=Usefulness of exercise testing in the prediction of coronary disease risk among asymptomatic persons as a function of the Framingham risk score;citation_volume=110;citation_year=2004;citation_pmid=15451778;citation_doi=10.1161/01.CIR.0000143226.40607.71" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=DS. Siscovick;citation_author=LG. Ekelund;citation_author=JL. Johnson;citation_title=Sensitivity of Exercise Electrocardiography for Acute Cardiac Events During Moderate and Strenuous Physical Activity: The Lipid Research Clinics Coronary Primary Prevention Trial;citation_pages=325-330;citation_volume=151;citation_year=1991;citation_issue=2;citation_pmid=1992960;citation_doi=10.1001/archinte.1991.00400020079017" />
<meta name="citation_reference" content="citation_journal_title=The American journal of cardiology;citation_journal_abbrev=Am J Cardiol;citation_author=LW. Gibbons;citation_author=TL. Mitchell;citation_author=M. Wei;citation_title=Maximal exercise test as a predictor of risk for mortality from coronary heart disease in asymptomatic men.;citation_pages=53-58;citation_volume=86;citation_year=2000;citation_issue=1;citation_pmid=10867092" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=JA. Laukkanen;citation_author=S. Kurl;citation_author=TA. Lakka;citation_title=Exercise-induced silent myocardial ischemia and coronary morbidity and mortality in middle-aged men;citation_pages=72-79;citation_volume=38;citation_year=2001;citation_issue=1;citation_pmid=11451298;citation_doi=10.1016/S0735-1097(01)01311-0" />
<meta name="citation_reference" content="citation_journal_title=Sports Med;citation_author=DA. van de Sande;citation_author=MA. Breuer;citation_author=HM. Kemps;citation_title=Utility of exercise electrocardiography in pre-participation screening in asymptomatic athletes: A Systematic Review;citation_pages=1155-64;citation_volume=46;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Scand J Med Sci Sports;citation_author=DA. van de Sande;citation_author=A. Hoogeveen;citation_author=J. Hoogsteen;citation_title=The diagnostic accuracy of exercise electrocardiography in asymptomatic recreational and competitive athletes;citation_pages=214-20;citation_volume=26;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=The American journal of cardiology;citation_journal_abbrev=Am J Cardiol;citation_author=Y. Kwok;citation_author=C. Kim;citation_author=D. Grady;citation_title=Meta-analysis of exercise testing to detect coronary artery disease in women.;citation_pages=660-666;citation_volume=83;citation_year=1999;citation_issue=5;citation_pmid=10080415;citation_doi=10.1016/S0002-9149(98)00963-1" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=P. Kohli;citation_author=M. Gulati;citation_title=Exercise Stress Testing in Women: Going Back to the Basics;citation_pages=2570-2580;citation_volume=122;citation_year=2010;citation_issue=24;citation_pmid=21156655;citation_doi=10.1161/CIRCULATIONAHA.109.914754" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=GW. Stone;citation_author=A. Maehara;citation_author=AJ. Lansky;citation_title=A prospective natural-history study of coronary atherosclerosis.;citation_pages=226-235;citation_volume=364;citation_year=2011;citation_issue=3;citation_pmid=21247313;citation_doi=10.1056/NEJMoa1002358" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=DJ. Hildick-Smith;citation_author=PJ. Johnson;citation_author=CR. Wisbey;citation_title=Coronary flow reserve is supranormal in endurance athletes: an adenosine transthoracic echocardiographic study;citation_pages=383-389;citation_volume=84;citation_year=2000;citation_issue=4;citation_pmid=10995406;citation_doi=10.1136/heart.84.4.383" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=R. Hambrecht;citation_author=A. Wolf;citation_author=S. Gielen;citation_title=Effect of Exercise on Coronary Endothelial Function in Patients with Coronary Artery Disease;citation_pages=454-460;citation_volume=342;citation_year=2000;citation_issue=7;citation_pmid=10675425;citation_doi=10.1056/NEJM200002173420702" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=S. Möbius-Winkler;citation_author=M. Uhlemann;citation_author=V. Adams;citation_title=Coronary collateral growth induced by physical exercise: results of the impact of intensive exercise training on coronary collateral circulation in patients with stable coronary artery disease (EXCITE) trial;citation_volume=133;citation_year=2016;citation_pmid=26979085;citation_doi=10.1161/CIRCULATIONAHA.115.016442" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=Y. Arad;citation_author=KJ. Goodman;citation_author=M. Roth;citation_title=Coronary Calcification, Coronary Disease Risk Factors, C-Reactive Protein, and Atherosclerotic Cardiovascular Disease Events: The St. Francis Heart Study;citation_pages=158-165;citation_volume=46;citation_year=2005;citation_issue=1;citation_pmid=15992651;citation_doi=10.1016/j.jacc.2005.02.088" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=R. Detrano;citation_author=AD. Guerci;citation_author=JJ. Carr;citation_title=Coronary Calcium as a Predictor of Coronary Events in Four Racial or Ethnic Groups;citation_pages=1336-1345;citation_volume=358;citation_year=2008;citation_issue=13;citation_pmid=18367736;citation_doi=10.1056/NEJMoa072100" />
<meta name="citation_reference" content="citation_journal_title=Eur J Prev Cardiol;citation_author=TL. Braber;citation_author=A. Mosterd;citation_author=NH. Prakken;citation_title=Occult coronary artery disease in middle-aged sportsmen with a low cardiovascular risk score: the measuring athlete’s risk of cardiovascular events (MARC) study;citation_volume=23;citation_year=2016;citation_pmid=27222386;citation_doi=10.1177/2047487316651825" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=P. Greenland;citation_author=L. LaBree;citation_author=SP. Azen;citation_title=Coronary Artery Calcium Score Combined With Framingham Score for Risk Prediction in Asymptomatic Individuals;citation_pages=210-215;citation_volume=291;citation_year=2004;citation_issue=2;citation_pmid=14722147;citation_doi=10.1001/jama.291.2.210" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=TS. Polonsky;citation_author=RL. McClelland;citation_author=NW. Jorgensen;citation_title=Coronary artery calcium score and risk classification for coronary heart disease prediction.;citation_pages=1610-1616;citation_volume=303;citation_year=2010;citation_issue=16;citation_pmid=20424251;citation_doi=10.1001/jama.2010.461" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=R. Erbel;citation_author=S. Möhlenkamp;citation_author=S. Moebus;citation_title=Coronary Risk Stratification, Discrimination, and Reclassification Improvement Based on Quantification of Subclinical Coronary Atherosclerosis: The Heinz Nixdorf Recall Study;citation_pages=1397-1406;citation_volume=56;citation_year=2010;citation_issue=17;citation_pmid=20946997;citation_doi=10.1016/j.jacc.2010.06.030" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=S. Möhlenkamp;citation_author=N. Lehmann;citation_author=F. Breuckmann;citation_title=Running: the risk of coronary events : prevalence and prognostic relevance of coronary atherosclerosis in marathon runners;citation_volume=29;citation_year=2008;citation_pmid=18426850;citation_doi=10.1093/eurheartj/ehn163" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=VL. Aengevaeren;citation_author=A. Mosterd;citation_author=TL. Braber;citation_title=Relationship between lifelong exercise volume and coronary atherosclerosis in athletes;citation_volume=136;citation_year=2017;citation_pmid=28450347;citation_doi=10.1161/CIRCULATIONAHA.117.027834" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=A. Merghani;citation_author=V. Maestrini;citation_author=S. Rosmini;citation_title=Prevalence of subclinical coronary artery disease in masters endurance athletes with a low atherosclerotic risk profile;citation_volume=136;citation_year=2017;citation_pmid=28465287;citation_doi=10.1161/CIRCULATIONAHA.116.026964" />
<meta name="citation_reference" content="citation_journal_title=Radiology;citation_journal_abbrev=Radiology;citation_author=F. Breuckmann;citation_author=S. Möhlenkamp;citation_author=K. Nassenstein;citation_title=Myocardial Late Gadolinium Enhancement: Prevalence, Pattern, and Prognostic Relevance in Marathon Runners1;citation_pages=50-57;citation_volume=251;citation_year=2009;citation_issue=1;citation_pmid=19332846;citation_doi=10.1148/radiol.2511081118" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=A. La Gerche;citation_author=AT. Burns;citation_author=DJ. Mooney;citation_title=Exercise-induced right ventricular dysfunction and structural remodelling in endurance athletes;citation_volume=33;citation_year=2012;citation_pmid=22160404;citation_doi=10.1093/eurheartj/ehr397" />
<meta name="citation_reference" content="citation_journal_title=J Appl Physiol;citation_author=M. Wilson;citation_author=R. O’Hanlon;citation_author=S. Prasad;citation_title=Diverse patterns of myocardial fibrosis in lifelong, veteran endurance athletes;citation_volume=110;citation_year=2011;citation_pmid=21330616;citation_doi=10.1152/japplphysiol.01280.2010" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/10/12/heartjnl-2016-310744.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/10/12/heartjnl-2016-310744.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/10/12/heartjnl-2016-310744.full.txt" />
  <title>Management of mature athletes with cardiovascular conditions | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?oxto01" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__hdOGqILdoDk9_ifrDZROMBpRa3Wp2trKJaDDE9z_ZI0__YM_wIRq-IlhOhkmwt9lPhdNEnK0s55bxWEoaylOPsu4__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?oxto01"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Education in Heart";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-10-15";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__X4gzMgsYfCth3nH1UkAJOqKlVGxN8U7OcKuMcqDsNrQ__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__3Upkqq1YNAASKGE2atEsIeQkQmpsgq2dyT3lPBsuVGs__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-146503 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-N01JD4SXx21uN93DoDye616HO-QrNAYGjRK1Mz673H4" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/146503%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-SIsykQCFcB6UX4J1lq8cttGctOQgD5tB2SYWKuN2N-w" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-BNpGiot-B40GvOCNWOEoPDREYXExgomR-IAoZo5r7gg" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-11267"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11268"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11269"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11270"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-11271"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-EziS0KyleQvA0UpFDYJ1_9vK-20NEjbAJBkdzNvvS2g" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/146503%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Management of mature athletes with cardiovascular conditions</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/10/12/heartjnl-2016-310744" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/10/12/heartjnl-2016-310744.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/10/12/heartjnl-2016-310744.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/10/12/heartjnl-2016-310744.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/10/12/heartjnl-2016-310744.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/10/12/heartjnl-2016-310744.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/10/12/heartjnl-2016-310744.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:146503" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:146503/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Education in Heart</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="146503" id="node146503" data-pisa="heartjnl;heartjnl-2016-310744v1" data-pisa-master="heartjnl;heartjnl-2016-310744" data-apath="/heartjnl/early/2017/10/12/heartjnl-2016-310744.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Management of mature athletes with cardiovascular conditions</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="heartjnl;heartjnl-2016-310744" data-atom-uri="/heartjnl/early/2017/10/12/heartjnl-2016-310744.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Andrew D’Silva</span><span class="xref-aff"></span>, </li><li class="last" id="contrib-2"><span class="name">Sanjay Sharma</span><span class="xref-aff"></span></li></ol><ol class="affiliation-list"><li class="aff"><address><span class="institution">Clinical Cardiology and Academic Group</span>, <span class="institution">St George’s University of London, St George’s University Hospital Foundation NHS Trust</span>, <span class="addr-line">London</span>, UK</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Professor Sanjay Sharma, Cardiology Clinical &amp; Academic Group, st George’s, University of London, Bloomsbury, London WC1E 7HU, UK; <span class="em-link"><span class="em-addr">sasharma{at}sgul.ac.uk</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmjj-learning-test col-narrow-12" >
  
      
  
  <div class="pane-content">
    <p class="learning-link hidden-xs"><a href="/external-ref?link_type=cpdextlink&jcode=heartjnl&hwArticleId=10.1136/heartjnl-2016-310744" target="_blank"><img src="/sites/default/modules/jnl_template_bmjj/plugins/content_types/images//logo-learning-take-the-test.png" alt="BMJ Learning - Take the Test"></a></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2016-310744" target="_new">http://dx.doi.org/10.1136/heartjnl-2016-310744</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2016-310744" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article extract-view"><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/cardiac-risk-factors-and-prevention" class="hw-term hw-article-keyword hw-article-keyword-cardiac-risk-factors-and-prevention" rel="nofollow">cardiac risk factors and prevention</a></li><li class="kwd"><a href="/keyword/hypertension" class="hw-term hw-article-keyword hw-article-keyword-hypertension" rel="nofollow">hypertension</a></li><li class="kwd"><a href="/keyword/coronary-artery-disease" class="hw-term hw-article-keyword hw-article-keyword-coronary-artery-disease" rel="nofollow">coronary artery disease</a></li><li class="kwd"><a href="/keyword/cardiac-arrhythmias-and-resuscitation-science" class="hw-term hw-article-keyword hw-article-keyword-cardiac-arrhythmias-and-resuscitation-science" rel="nofollow">cardiac arrhythmias and resuscitation science</a></li><li class="kwd"><a href="/keyword/cardiac-arrest" class="hw-term hw-article-keyword hw-article-keyword-cardiac-arrest" rel="nofollow">cardiac arrest</a></li></ul><div class="boxed-text" id="boxed-text-1"><h3>Learning objectives</h3><ul class="list-unord " id="list-1"><li id="list-item-1"><p id="p-1">To appreciate the benefits of exercise training and safety issues in exercise and sport.</p></li><li id="list-item-2"><p id="p-2">To recognise the risk factors and mechanisms of sudden cardiac death during and after strenuous exercise with specific population challenges.</p></li><li id="list-item-3"><p id="p-3">To understand the contraindications to exercise/sporting competition and the recommendations for professional and recreational sport participation.</p></li></ul></div><div class="section intro" id="sec-1"><h2 class="">Introduction</h2><p id="p-4">Exercise is a potent therapy for the prevention<span class="xref-bibr">1–4</span> and rehabilitation<span class="xref-bibr">5</span> of cardiovascular disease, including the management of risk factors for atherosclerotic cardiovascular disease.<span class="xref-bibr">6</span> It is important to recognise, however, that an ‘exercise paradox’ exists where vigorous physical activity transiently elevates the risk of sudden cardiac death (SCD) (figure 1). The risk is greatest in individuals who are not accustomed to regular exercise and undertake high intensity physical activity with little or no systematic training.<span class="xref-bibr">7–9</span></p><div id="F1" class="fig pos-float  odd"><div class="fig-placeholder"></div><div class="fig-caption"><span class="fig-label">Figure 1</span> <p id="p-5" class="first-child">Exercise paradox. AF, atrial fibrillation; SCD, sudden cardiac death. Data taken from Nocon <em>et al</em>,<span class="xref-bibr">1</span> Warburton <em>et al</em>,<span class="xref-bibr">6</span> Marijon <em>et al</em>,<span class="xref-bibr">17</span> Moore <em>et al</em>,<span class="xref-bibr">2</span> McTiernan <em>et al</em><span class="xref-bibr">3</span> and Hamer <em>et al</em>.<span class="xref-bibr">4</span></p><div class="sb-div caption-clear"></div></div></div><p id="p-6">In a previous review in the journal, we outlined the management of young competitive athletes with cardiovascular conditions.<span class="xref-bibr">10</span> This population has been the main focus of attention for preparticipation screening,<span class="xref-bibr">11 12</span> as the early detection of inherited cardiomyopathies and arrhythmic syndromes has the potential to prevent decades of lost life. Though widely debated,<span class="xref-bibr">13</span> the methods of screening in this population are generally acceptable, and particularly the inclusion of an ECG is effective in detecting the majority of potentially fatal cardiac conditions relevant to this population.<span class="xref-bibr">14 15</span><div class="oas-ads oas-ads-mid pull-right"><div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
</div></p><p id="p-7">SCDs among young competitive athletes, however, account for just over 6% of all exercise-related SCDs.<span class="xref-bibr">16</span> A far greater burden falls to non-elite, older athletes over 35 years of age, where the cause is overwhelmingly due to coronary artery disease … </p></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmjj-learning-test mobile-hidden col-narrow-12" >
  
      
  
  <div class="pane-content">
    <p class="learning-link hidden-xs"><a href="/external-ref?link_type=cpdextlink&jcode=heartjnl&hwArticleId=10.1136/heartjnl-2016-310744" target="_blank"><img src="/sites/default/modules/jnl_template_bmjj/plugins/content_types/images//logo-learning-take-the-test.png" alt="BMJ Learning - Take the Test"></a></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad--2">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/10/12/heartjnl-2016-310744.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-AWZW1hrlAmVu97Mz4etGVK-l5PUT8OmAS9liRmjhktU" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/146503%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/10/12/heartjnl-2016-310744.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/10/12/heartjnl-2016-310744" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/10/12/heartjnl-2016-310744?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-cW9s2ijAMksBEnwnnZcigFtZBh6mH45fIKi_Gpld5OE" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/146503%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-11272 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-11273"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11274"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11275"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11276"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-11277"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-11278"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-11279 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-11280"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-11281"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-11282"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-11283"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-11284"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-11285"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-11286"><a href="http://heart.bmj.com/pages/best-paper-award-2016/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2016</a></li>
</ul></li>
<li class="expanded menu-mlid-11287 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-11288"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-11289"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-11290"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-11291 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-11292"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-11293"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-11294"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-11295"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-11296"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2017 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z-aEU9Phb36qyvzxAyNh2nnzVlt-QizE9kK-zk_p0tA__rTcxovYhuKZhxwd_xyOjKSc4KiLkl9rIIVEcU2iBEr0__YW4HvhFct4k8TCmwsRkTeL4tIo_LmKpwuKluXD2jKqE.js"></script>
</body>
</html>
