<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="review-article" />
<meta name="HW.identifier" content="/heartjnl/early/2017/12/07/heartjnl-2017-311682.atom" />
<meta name="HW.pisa" content="heartjnl;heartjnl-2017-311682v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Stress echocardiography in patients with native valvular heart disease" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2017-311682" />
<meta name="DC.Date" content="2017-12-07" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Valve stress echocardiography (VSE) can be performed as exercise stress echocardiography (ESE) or dobutamine stress echocardiography (DSE) depending on the patient’s clinical status, severity and type of valve disease. ESE combines exercise testing with two-dimensional grey scale and Doppler echocardiography during exercise. Thus, it provides objective assessment of symptomatic status (exercise test), as well as exercise-induced changes of a series of echocardiographic parameters (different depending on the valve disease type), which yield prognostic information in individual patients and help in a better treatment planning. DSE is useful in symptomatic patients with low-gradient aortic stenosis. It clarifies its severity and helps in assessing surgical risk in patients with severe disease and systolic dysfunction. It can be also used to test valve haemodynamics in asymptomatic patients with significant mitral stenosis unable to perform an exercise test or to test the left ventricle response, namely to test viability, in patients with ischaemic secondary mitral regurgitation. VSE has taught us that history taking, clinical examination and resting echocardiography give an ‘incomplete picture’ of the disease in patients presenting with a severe valve disease. Therefore, its use should be encouraged in such patients." />
<meta name="DC.Contributor" content="Patrizio Lancellotti" />
<meta name="DC.Contributor" content="Raluca Dulgheru" />
<meta name="DC.Contributor" content="Yun Yun Go" />
<meta name="DC.Contributor" content="Tadafumi Sugimoto" />
<meta name="DC.Contributor" content="Stella Marchetta" />
<meta name="DC.Contributor" content="Cécile Oury" />
<meta name="DC.Contributor" content="Madalina Garbi" />
<meta name="og:title" property="og:title" content="Stress echocardiography in patients with native valvular heart disease" />
<meta name="og:url" property="og:url" content="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" />
<meta name="og:site_name" property="og:site_name" content="Heart" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Valve stress echocardiography (VSE) can be performed as exercise stress echocardiography (ESE) or dobutamine stress echocardiography (DSE) depending on the patient’s clinical status, severity and type of valve disease. ESE combines exercise testing with two-dimensional grey scale and Doppler echocardiography during exercise. Thus, it provides objective assessment of symptomatic status (exercise test), as well as exercise-induced changes of a series of echocardiographic parameters (different depending on the valve disease type), which yield prognostic information in individual patients and help in a better treatment planning. DSE is useful in symptomatic patients with low-gradient aortic stenosis. It clarifies its severity and helps in assessing surgical risk in patients with severe disease and systolic dysfunction. It can be also used to test valve haemodynamics in asymptomatic patients with significant mitral stenosis unable to perform an exercise test or to test the left ventricle response, namely to test viability, in patients with ischaemic secondary mitral regurgitation. VSE has taught us that history taking, clinical examination and resting echocardiography give an ‘incomplete picture’ of the disease in patients presenting with a severe valve disease. Therefore, its use should be encouraged in such patients." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2017-12-07" />
<meta name="article:section" content="Review" />
<meta name="citation_title" content="Stress echocardiography in patients with native valvular heart disease" />
<meta name="citation_abstract" lang="en" content="&lt;p&gt;Valve stress echocardiography (VSE) can be performed as exercise stress echocardiography (ESE) or dobutamine stress echocardiography (DSE) depending on the patient’s clinical status, severity and type of valve disease. ESE combines exercise testing with two-dimensional grey scale and Doppler echocardiography during exercise. Thus, it provides objective assessment of symptomatic status (exercise test), as well as exercise-induced changes of a series of echocardiographic parameters (different depending on the valve disease type), which yield prognostic information in individual patients and help in a better treatment planning. DSE is useful in symptomatic patients with low-gradient aortic stenosis. It clarifies its severity and helps in assessing surgical risk in patients with severe disease and systolic dysfunction. It can be also used to test valve haemodynamics in asymptomatic patients with significant mitral stenosis unable to perform an exercise test or to test the left ventricle response, namely to test viability, in patients with ischaemic secondary mitral regurgitation. VSE has taught us that history taking, clinical examination and resting echocardiography give an ‘incomplete picture’ of the disease in patients presenting with a severe valve disease. Therefore, its use should be encouraged in such patients.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_publication_date" content="2017/12/07" />
<meta name="citation_mjid" content="heartjnl;heartjnl-2017-311682v1" />
<meta name="citation_id" content="heartjnl-2017-311682v1" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2017-311682" />
<meta name="citation_article_type" content="Review Article" />
<meta name="citation_section" content="Review" />
<meta name="citation_firstpage" content="heartjnl-2017-311682" />
<meta name="citation_author" content="Patrizio Lancellotti" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author_institution" content="Gruppo Villa Maria Care and Research, Anthea Hospital" />
<meta name="citation_author" content="Raluca Dulgheru" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author" content="Yun Yun Go" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author" content="Tadafumi Sugimoto" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author" content="Stella Marchetta" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author" content="Cécile Oury" />
<meta name="citation_author_institution" content="Departments of Cardiology, Heart Valve Clinic" />
<meta name="citation_author_institution" content="University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman" />
<meta name="citation_author" content="Madalina Garbi" />
<meta name="citation_author_institution" content="King’s Health Partners" />
<meta name="citation_author_institution" content="King’s College Hospital NHS Foundation Trust" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=P. Lancellotti;citation_author=J. Magne;citation_title=Stress echocardiography in regurgitant valve disease;citation_volume=6;citation_year=2013;citation_pmid=24046381;citation_doi=10.1161/CIRCIMAGING.113.000474" />
<meta name="citation_reference" content="citation_journal_title=Echocardiography (Mount Kisco, N.Y.);citation_journal_abbrev=Echocardiography;citation_author=WC. Wu;citation_author=GF. Aziz;citation_author=A. Sadaniantz;citation_title=The use of stress echocardiography in the assessment of mitral valvular disease.;citation_pages=451-458;citation_volume=21;citation_year=2004;citation_issue=5;citation_pmid=15209729" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=LA. Piérard;citation_author=P. Lancellotti;citation_title=Stress testing in valve disease;citation_pages=766-772;citation_volume=93;citation_year=2007;citation_issue=6;citation_pmid=17502660;citation_doi=10.1136/hrt.2005.074815" />
<meta name="citation_reference" content="citation_journal_title=JACC: Cardiovascular Imaging;citation_journal_abbrev=JIMG;citation_author=M. Garbi;citation_author=J. Chambers;citation_author=MA. Vannan;citation_title=Valve Stress Echocardiography: A Practical Guide for Referral, Procedure, Reporting, and Clinical Implementation of Results From the HAVEC Group;citation_pages=724-736;citation_volume=8;citation_year=2015;citation_issue=6;citation_pmid=26068289;citation_doi=10.1016/j.jcmg.2015.02.010" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J Cardiovasc Imaging;citation_author=P. Lancellotti;citation_author=PA. Pellikka;citation_author=W. Budts;citation_title=The clinical use of stress echocardiography in non-ischaemic heart disease: recommendations from the European Association of Cardiovascular Imaging and the American Society of Echocardiography;citation_volume=17;citation_year=2016;citation_pmid=27880640;citation_doi=10.1093/ehjci/jew190" />
<meta name="citation_reference" content="citation_journal_title=The American journal of cardiology;citation_journal_abbrev=Am J Cardiol;citation_author=AM. Rafique;citation_author=S. Biner;citation_author=I. Ray;citation_title=Meta-analysis of prognostic value of stress testing in patients with asymptomatic severe aortic stenosis.;citation_pages=972-977;citation_volume=104;citation_year=2009;citation_issue=7;citation_pmid=19766766;citation_doi=10.1016/j.amjcard.2009.05.044" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=P. Das;citation_author=H. Rimington;citation_author=J. Chambers;citation_title=Exercise testing to stratify risk in aortic stenosis;citation_volume=26;citation_year=2005;citation_pmid=15820999;citation_doi=10.1093/eurheartj/ehi250" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=P. Lancellotti;citation_author=F. Lebois;citation_author=M. Simon;citation_title=Prognostic importance of quantitative exercise Doppler echocardiography in asymptomatic valvular aortic stenosis;citation_pages=I377-82;citation_volume=112;citation_year=2005;citation_issue=9 Suppl;citation_pmid=16159850" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=S. Maréchaux;citation_author=Z. Hachicha;citation_author=A. Bellouin;citation_title=Usefulness of exercise-stress echocardiography for risk stratification of true asymptomatic patients with aortic valve stenosis;citation_volume=31;citation_year=2010;citation_pmid=20308041;citation_doi=10.1093/eurheartj/ehq076" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=A. Vahanian;citation_author=O. Alfieri;citation_author=F. Andreotti;citation_title=Guidelines on the management of valvular heart disease (version 2012);citation_volume=33;citation_year=2012;citation_pmid=22922415;citation_doi=10.1093/eurheartj/ehs109" />
<meta name="citation_reference" content="citation_journal_title=J Am Coll Cardiol;citation_author=RA. Nishimura;citation_author=CM. Otto;citation_author=RO. Bonow;citation_title=AHA/ACC guideline for the management of patients with valvular heart disease: executive summary: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines;citation_pages=2438-88;citation_volume=2014;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=A. Masri;citation_author=AL. Goodman;citation_author=T. Barr;citation_title=predictors of long-term outcomes in asymptomatic patients with severe aortic stenosis and preserved left ventricular systolic function undergoing exercise echocardiography;citation_volume=9;citation_year=2016;citation_pmid=27406843;citation_doi=10.1161/CIRCIMAGING.116.004689" />
<meta name="citation_reference" content="citation_journal_title=Eur J Echocardiogr;citation_author=G. Leurent;citation_author=E. Donal;citation_author=C. de Place;citation_title=Argument for a Doppler echocardiography during exercise in assessing asymptomatic patients with severe aortic stenosis;citation_pages=69-73;citation_volume=10;citation_year=2009;citation_pmid=18492656" />
<meta name="citation_reference" content="citation_journal_title=The Journal of heart valve disease;citation_journal_abbrev=J Heart Valve Dis;citation_author=D. Alborino;citation_author=JL. Hoffmann;citation_author=PC. Fournet;citation_title=Value of exercise testing to evaluate the indication for surgery in asymptomatic patients with valvular aortic stenosis.;citation_pages=204-209;citation_volume=11;citation_year=2002;citation_issue=2;citation_pmid=12000161" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=MC. Amato;citation_author=PJ. Moffa;citation_author=KE. Werner;citation_title=Treatment decision in asymptomatic aortic valve stenosis: role of exercise testing;citation_pages=381-386;citation_volume=86;citation_year=2001;citation_issue=4;citation_pmid=11559673;citation_doi=10.1136/heart.86.4.381" />
<meta name="citation_reference" content="citation_journal_title=Eur J Echocardiogr;citation_author=E. Donal;citation_author=C. Thebault;citation_author=K. O’Connor;citation_title=Impact of aortic stenosis on longitudinal myocardial deformation during exercise;citation_pages=235-41;citation_volume=12;citation_year=2011;citation_pmid=21245060;citation_doi=10.1093/ejechocard/jeq187" />
<meta name="citation_reference" content="citation_journal_title=Eur J Echocardiogr;citation_author=P. Lancellotti;citation_author=D. Karsera;citation_author=G. Tumminello;citation_title=Determinants of an abnormal response to exercise in patients with asymptomatic valvular aortic stenosis;citation_pages=338-43;citation_volume=9;citation_year=2008;citation_doi=10.1093/ejechocard/jen017" />
<meta name="citation_reference" content="citation_journal_title=JACC: Cardiovascular Imaging;citation_journal_abbrev=JIMG;citation_author=MA. Clavel;citation_author=PV. Ennezat;citation_author=S. Maréchaux;citation_title=Stress Echocardiography to Assess Stenosis Severity and Predict Outcome in Patients With Paradoxical Low-Flow, Low-Gradient Aortic Stenosis and Preserved LVEF;citation_pages=175-183;citation_volume=6;citation_year=2013;citation_issue=2;citation_pmid=23489531;citation_doi=10.1016/j.jcmg.2012.10.015" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=C. Blais;citation_author=IG. Burwash;citation_author=G. Mundigler;citation_title=Projected Valve Area at Normal Flow Rate Improves the Assessment of Stenosis Severity in Patients With Low-Flow, Low-Gradient Aortic Stenosis: The Multicenter TOPAS (Truly or Pseudo-Severe Aortic Stenosis) Study;citation_pages=711-721;citation_volume=113;citation_year=2006;citation_issue=5;citation_pmid=16461844;citation_doi=10.1161/CIRCULATIONAHA.105.557678" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_author=C. Cueff;citation_author=JM. Serfaty;citation_author=C. Cimadevilla;citation_title=Measurement of aortic valve calcification using multislice computed tomography: correlation with haemodynamic severity of aortic stenosis and clinical implication for patients with low ejection fraction;citation_volume=97;citation_year=2011;citation_pmid=20720250;citation_doi=10.1136/hrt.2010.198853" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J Cardiovasc Imaging;citation_author=R. Dulgheru;citation_author=J. Magne;citation_author=L. Davin;citation_title=Left ventricular regional function and maximal exercise capacity in aortic stenosis;citation_volume=17;citation_year=2016;citation_pmid=26060203;citation_doi=10.1093/ehjci/jev147" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=P. Pibarot;citation_author=JG. Dumesnil;citation_title=Aortic stenosis suspected to be severe despite low gradients;citation_volume=7;citation_year=2014;citation_pmid=24847008;citation_doi=10.1161/CIRCIMAGING.113.001375" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=RO. Bonow;citation_author=E. Lakatos;citation_author=BJ. Maron;citation_title=Serial long-term assessment of the natural history of asymptomatic patients with chronic aortic regurgitation and normal left ventricular systolic function;citation_pages=1625-1635;citation_volume=84;citation_year=1991;citation_issue=4;citation_pmid=1914102;citation_doi=10.1161/01.CIR.84.4.1625" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=S. Wahi;citation_author=B. Haluska;citation_author=A. Pasquet;citation_title=Exercise echocardiography predicts development of left ventricular dysfunction in medically and surgically treated patients with asymptomatic severe aortic regurgitation;citation_pages=606-614;citation_volume=84;citation_year=2000;citation_issue=6;citation_pmid=11083736;citation_doi=10.1136/heart.84.6.606" />
<meta name="citation_reference" content="citation_journal_title=Circ Cardiovasc Imaging;citation_author=K. Kusunose;citation_author=S. Agarwal;citation_author=TH. Marwick;citation_title=Decision making in asymptomatic aortic regurgitation in the era of guidelines: incremental values of resting and exercise cardiac dysfunction;citation_volume=7;citation_year=2014;citation_pmid=24503783;citation_doi=10.1161/CIRCIMAGING.113.001177" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=D. Vinereanu;citation_author=AA. Ionescu;citation_author=AG. Fraser;citation_title=Assessment of left ventricular long axis contraction can detect early myocardial dysfunction in asymptomatic patients with severe aortic regurgitation;citation_pages=30-36;citation_volume=85;citation_year=2001;citation_issue=1;citation_pmid=11119457;citation_doi=10.1136/heart.85.1.30" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_journal_abbrev=Circulation;citation_author=BA. Carabello;citation_title=Modern Management of Mitral Stenosis;citation_pages=432-437;citation_volume=112;citation_year=2005;citation_issue=3;citation_pmid=16027271;citation_doi=10.1161/CIRCULATIONAHA.104.532498" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American Society of Echocardiography :  official publication of the American Society of Echocardiography;citation_journal_abbrev=J Am Soc Echocardiogr;citation_author=E. Brochet;citation_author=D. Détaint;citation_author=O. Fondard;citation_title=Early hemodynamic changes versus peak values: what is more useful to predict occurrence of dyspnea during stress echocardiography in patients with asymptomatic mitral stenosis?;citation_pages=392-398;citation_volume=24;citation_year=2011;citation_issue=4;citation_pmid=21324641;citation_doi=10.1016/j.echo.2011.01.006" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=MD. Cheitlin;citation_title=Stress echocardiography in mitral stenosis: when is it useful?;citation_pages=402-404;citation_volume=43;citation_year=2004;citation_issue=3;citation_pmid=15013121;citation_doi=10.1016/j.jacc.2003.11.012" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J Cardiovasc Imaging;citation_author=A. Grimaldi;citation_author=I. Olivotto;citation_author=F. Figini;citation_title=Dynamic assessment of ’valvular reserve capacity' in patients with rheumatic mitral stenosis;citation_volume=13;citation_year=2012;citation_pmid=22143399;citation_doi=10.1093/ejechocard/jer269" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=G. Reis;citation_author=MS. Motta;citation_author=MM. Barbosa;citation_title=Dobutamine stress echocardiography for noninvasive assessment and risk stratification of patients with rheumatic mitral stenosis;citation_pages=393-401;citation_volume=43;citation_year=2004;citation_issue=3;citation_pmid=15013120;citation_doi=10.1016/j.jacc.2003.09.037" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_journal_abbrev=Heart;citation_author=R. Lee;citation_author=B. Haluska;citation_author=DY. Leung;citation_title=Functional and prognostic implications of left ventricular contractile reserve in patients with asymptomatic severe mitral regurgitation;citation_pages=1407-1412;citation_volume=91;citation_year=2005;citation_issue=11;citation_pmid=16230438;citation_doi=10.1136/hrt.2004.047613" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=J. Magne;citation_author=H. Mahjoub;citation_author=R. Dulgheru;citation_title=Left ventricular contractile reserve in asymptomatic primary mitral regurgitation;citation_volume=35;citation_year=2014;citation_pmid=24014387;citation_doi=10.1093/eurheartj/eht345" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=J. Magne;citation_author=P. Lancellotti;citation_author=LA. Piérard;citation_title=Exercise pulmonary hypertension in asymptomatic degenerative mitral regurgitation;citation_volume=122;citation_year=2010;citation_pmid=20566950;citation_doi=10.1161/CIRCULATIONAHA.110.938241" />
<meta name="citation_reference" content="citation_journal_title=JACC: Cardiovascular Imaging;citation_journal_abbrev=JIMG;citation_author=J. Magne;citation_author=P. Pibarot;citation_author=PP. Sengupta;citation_title=Pulmonary Hypertension in Valvular Disease: A Comprehensive Review on Pathophysiology to Therapy From the HAVEC Group;citation_pages=83-99;citation_volume=8;citation_year=2015;citation_issue=1;citation_pmid=25592699;citation_doi=10.1016/j.jcmg.2014.12.003" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=P. Lancellotti;citation_author=C. Martinez;citation_author=A. Bernard;citation_title=Pulmonary Pressures and Outcome in Primary Mitral Regurgitation: Paradigm Shift From Rung to Ladder;citation_pages=2962-2964;citation_volume=67;citation_year=2016;citation_issue=25;citation_doi=10.1016/j.jacc.2016.04.025" />
<meta name="citation_reference" content="citation_journal_title=Heart;citation_author=J. Magne;citation_author=E. Donal;citation_author=H. Mahjoub;citation_title=Impact of exercise pulmonary hypertension on postoperative outcome in primary mitral regurgitation;citation_volume=101;citation_year=2015;citation_pmid=25326443;citation_doi=10.1136/heartjnl-2014-306296" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=J. Magne;citation_author=P. Lancellotti;citation_author=LA. Piérard;citation_title=Exercise-Induced Changes in Degenerative Mitral Regurgitation;citation_pages=300-309;citation_volume=56;citation_year=2010;citation_issue=4;citation_pmid=20633822;citation_doi=10.1016/j.jacc.2009.12.073" />
<meta name="citation_reference" content="citation_journal_title=Current opinion in cardiology;citation_journal_abbrev=Curr Opin Cardiol;citation_author=P. Lancellotti;citation_author=J. Magne;citation_title=Stress testing for the evaluation of patients with mitral regurgitation.;citation_pages=492-498;citation_volume=27;citation_year=2012;citation_issue=5;citation_pmid=22872130" />
<meta name="citation_reference" content="citation_journal_title=Cardiol Clin;citation_author=J. Magne;citation_author=P. Lancellotti;citation_author=LA. Pierard;citation_title=Stress echocardiography and mitral valvular heart disease;citation_pages=311-21;citation_volume=31;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=LA. Piérard;citation_author=P. Lancellotti;citation_title=The Role of Ischemic Mitral Regurgitation in the Pathogenesis of Acute Pulmonary Edema;citation_pages=1627-1634;citation_volume=351;citation_year=2004;citation_issue=16;citation_pmid=15483281;citation_doi=10.1056/NEJMoa040532" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/12/07/heartjnl-2017-311682.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/12/07/heartjnl-2017-311682.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/12/07/heartjnl-2017-311682.full.txt" />
  <title>Stress echocardiography in patients with native valvular heart disease | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p0ke1t" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__SCzm8po00yVI6Ixs4W3cjkT2idhbKX3SJvBbaJhv-_0__VFbsa8LKofaCOeF4KyUFKKemlsL2j1orgfT-l0D-IXc__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p0ke1t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Review";var ga_article_page_type = "review-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-12-07";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-147382 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-79Rxk5nvyuoTOrc6kj9eZT7WyqhG9s2ZFhYpiEzLXZ4" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/147382%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Mr5HkmP_lQqoEDPJ0y2kSrFGRo4f1zOP3EqBP16ly_Y" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-9t4Fl5qXRNHIzHKyaR-wXDLA0SvYESD0Ijlbwstz5_8" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-11381"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11382"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11383"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11384"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-11385"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-9pLO6oqVv6CwBVADhjL5MaD7Mad3l9PNOvZ0GKV9TJk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/147382%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Stress echocardiography in patients with native valvular heart disease</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/12/07/heartjnl-2017-311682" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/12/07/heartjnl-2017-311682.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/12/07/heartjnl-2017-311682.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/12/07/heartjnl-2017-311682.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/12/07/heartjnl-2017-311682.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/12/07/heartjnl-2017-311682.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/12/07/heartjnl-2017-311682.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:147382" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:147382/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Review</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="147382" id="node147382" data-pisa="heartjnl;heartjnl-2017-311682v1" data-pisa-master="heartjnl;heartjnl-2017-311682" data-apath="/heartjnl/early/2017/12/07/heartjnl-2017-311682.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Stress echocardiography in patients with native valvular heart disease</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="heartjnl;heartjnl-2017-311682" data-atom-uri="/heartjnl/early/2017/12/07/heartjnl-2017-311682.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Patrizio Lancellotti</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-2"><span class="name">Raluca Dulgheru</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Yun Yun Go</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-4"><span class="name">Tadafumi Sugimoto</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-5"><span class="name">Stella Marchetta</span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-6"><span class="name">Cécile Oury</span><a id="xref-aff-1-6" class="xref-aff" href="#aff-1">1</a>, </li><li class="last" id="contrib-7"><span class="name">Madalina Garbi</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Departments of Cardiology, Heart Valve Clinic</span>, <span class="institution">University of Liège Hospital, GIGA Cardiovascular Sciences, CHU Sart Tilman</span>, <span class="addr-line">Liege</span>, Belgium</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Gruppo Villa Maria Care and Research, Anthea Hospital</span>, <span class="addr-line">Bari</span>, Italy</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">King’s Health Partners</span>, <span class="institution">King’s College Hospital NHS Foundation Trust</span>, <span class="addr-line">London</span>, UK</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Professor Patrizio Lancellotti, Domaine Universitaire du Sart Tilman, Batiment B35 Department of Cardiology, University Hospital, Université de Liège, CHU du Sart Tilman 4000 Liège, Belgium; <span class="em-link"><span class="em-addr">plancellotti{at}chu.ulg.ac.be</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><p id="p-1">Valve stress echocardiography (VSE) can be performed as exercise stress echocardiography (ESE) or dobutamine stress echocardiography (DSE) depending on the patient’s clinical status, severity and type of valve disease. ESE combines exercise testing with two-dimensional grey scale and Doppler echocardiography during exercise. Thus, it provides objective assessment of symptomatic status (exercise test), as well as exercise-induced changes of a series of echocardiographic parameters (different depending on the valve disease type), which yield prognostic information in individual patients and help in a better treatment planning. DSE is useful in symptomatic patients with low-gradient aortic stenosis. It clarifies its severity and helps in assessing surgical risk in patients with severe disease and systolic dysfunction. It can be also used to test valve haemodynamics in asymptomatic patients with significant mitral stenosis unable to perform an exercise test or to test the left ventricle response, namely to test viability, in patients with ischaemic secondary mitral regurgitation. VSE has taught us that history taking, clinical examination and resting echocardiography give an ‘incomplete picture’ of the disease in patients presenting with a severe valve disease. Therefore, its use should be encouraged in such patients.</p></div><ul class="kwd-group"><li class="kwd">echocardiography</li><li class="kwd">mitral Regurgitation</li><li class="kwd">mitral Stenosis</li><li class="kwd">aortic Stenosis</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2017-311682" target="_new">http://dx.doi.org/10.1136/heartjnl-2017-311682</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2017-311682" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/echocardiography" class="hw-term hw-article-keyword hw-article-keyword-echocardiography" rel="nofollow">echocardiography</a></li><li class="kwd"><a href="/keyword/mitral-regurgitation" class="hw-term hw-article-keyword hw-article-keyword-mitral-regurgitation" rel="nofollow">mitral Regurgitation</a></li><li class="kwd"><a href="/keyword/mitral-stenosis" class="hw-term hw-article-keyword hw-article-keyword-mitral-stenosis" rel="nofollow">mitral Stenosis</a></li><li class="kwd"><a href="/keyword/aortic-stenosis" class="hw-term hw-article-keyword hw-article-keyword-aortic-stenosis" rel="nofollow">aortic Stenosis</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-3"><p id="p-33"><span class="fn-label">Contributors</span> PL and MG wrote the first draft. TS, YYG, RD, CO, SM provided critical review and the figures (practical cases).</p></li><li class="fn-conflict" id="fn-4"><p id="p-34"><span class="fn-label">Competing interests</span> CO is Senior Research Associate at the belgian Funds for Scientific Research (FRS-FNRS).</p></li><li class="fn-other" id="fn-5"><p id="p-35"><span class="fn-label">Provenance and peer review</span> Commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/12/07/heartjnl-2017-311682.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-JBHAt8kuUbUjeRecQuWtYGECN6fwDBR8hAa0qCNCDGk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/147382%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2017/12/07/heartjnl-2017-311682.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2017/12/07/heartjnl-2017-311682" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/12/07/heartjnl-2017-311682?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-atTJFcrvRDLA7CcY2WWmHrVdbdu5khMqGu4bx_GwglY" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/147382%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-11386 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-11387"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11388"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11389"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11390"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-11391"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-11392"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-11393 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-11394"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-11395"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-11396"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-11397"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-11398"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-11399"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-11400"><a href="http://heart.bmj.com/pages/best-paper-award-2016/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2016</a></li>
</ul></li>
<li class="expanded menu-mlid-11401 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-11402"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-11403"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-11404"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-11405 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-11406"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-11407"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-11408"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-11409"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-11410"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2017 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z-aEU9Phb36qyvzxAyNh2nnzVlt-QizE9kK-zk_p0tA__4rGNxc5RSd6DBS9MO92_X3d8JHIcwm54d9l2PO0Alk4__4PQ4WE7okI-_W9iqx0Kc1L3kIi8u02w0mT07J3IehXs.js"></script>
</body>
</html>
