<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://heart.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="other" />
<meta name="HW.identifier" content="/heartjnl/early/2018/04/25/heartjnl-2018-312950.atom" />
<meta name="HW.pisa" content="heartjnl;heartjnl-2018-312950v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction" />
<meta name="DC.Identifier" content="10.1136/heartjnl-2018-312950" />
<meta name="DC.Date" content="2018-04-25" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Background Two recent randomised trials studied the benefit of mineralocorticoid receptor antagonists (MRAs) in ST-segment elevation myocardial infarction (STEMI) irrespective or in absence of heart failure. The studies were both undersized to assess hard clinical endpoints. A pooled analysis was preplanned by the steering committees.

Methods We conducted a prespecified meta-analysis of patient-level data of patients with STEMI recruited in two multicentre superiority trials, randomised within 72 hours after symptom onset. Patients were allocated (1:1) to two MRA regimens: (1) an intravenous bolus of potassium canrenoate (200 mg) followed by oral spironolactone (25 mg once daily) versus standard therapy or (2) oral eplerenone (25–50 mg) versus placebo. The primary and key secondary outcomes, all-cause death and the composite of all-cause death or resuscitated sudden death, respectively, were assessed in the intention-to-treat population using a Cox model stratified on the study identifier.

Results Patients were randomly assigned to receive (n=1118) or not the MRA regimen (n=1123). After a median follow-up time of 188 days, the primary and secondary outcomes occurred in 5 (0.4%) and 17 (1.5%) patients (adjusted HR (adjHR) 0.31, 95% CI 0.11 to 0.86, p=0.03) and 6 (0.5%) and 22 (2%) patients (adjHR 0.26, 95% CI 0.10 to 0.65, p=0.004) in the MRA and control groups, respectively. There were also trends towards lower rates of cardiovascular death (p=0.06) and ventricular fibrillation (p=0.08) in the MRA group.

Conclusion Our analysis suggests that compared with standard therapy, MRA regimens are associated with a reduction of death and death or resuscitated sudden death in STEMI." />
<meta name="DC.Contributor" content="Farzin Beygui" />
<meta name="DC.Contributor" content="Eric Van Belle" />
<meta name="DC.Contributor" content="Patrick Ecollan" />
<meta name="DC.Contributor" content="Jacques Machecourt" />
<meta name="DC.Contributor" content="Christian W Hamm" />
<meta name="DC.Contributor" content="Estaeban Lopez De Sa" />
<meta name="DC.Contributor" content="Marcus Flather" />
<meta name="DC.Contributor" content="Freek W A Verheugt" />
<meta name="DC.Contributor" content="Eric Vicaut" />
<meta name="DC.Contributor" content="Faiez Zannad" />
<meta name="DC.Contributor" content="Bertram Pitt" />
<meta name="DC.Contributor" content="Gilles Montalescot" />
<meta name="og:title" property="og:title" content="Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction" />
<meta name="og:url" property="og:url" content="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" />
<meta name="og:site_name" property="og:site_name" content="Heart" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Background Two recent randomised trials studied the benefit of mineralocorticoid receptor antagonists (MRAs) in ST-segment elevation myocardial infarction (STEMI) irrespective or in absence of heart failure. The studies were both undersized to assess hard clinical endpoints. A pooled analysis was preplanned by the steering committees.

Methods We conducted a prespecified meta-analysis of patient-level data of patients with STEMI recruited in two multicentre superiority trials, randomised within 72 hours after symptom onset. Patients were allocated (1:1) to two MRA regimens: (1) an intravenous bolus of potassium canrenoate (200 mg) followed by oral spironolactone (25 mg once daily) versus standard therapy or (2) oral eplerenone (25–50 mg) versus placebo. The primary and key secondary outcomes, all-cause death and the composite of all-cause death or resuscitated sudden death, respectively, were assessed in the intention-to-treat population using a Cox model stratified on the study identifier.

Results Patients were randomly assigned to receive (n=1118) or not the MRA regimen (n=1123). After a median follow-up time of 188 days, the primary and secondary outcomes occurred in 5 (0.4%) and 17 (1.5%) patients (adjusted HR (adjHR) 0.31, 95% CI 0.11 to 0.86, p=0.03) and 6 (0.5%) and 22 (2%) patients (adjHR 0.26, 95% CI 0.10 to 0.65, p=0.004) in the MRA and control groups, respectively. There were also trends towards lower rates of cardiovascular death (p=0.06) and ventricular fibrillation (p=0.08) in the MRA group.

Conclusion Our analysis suggests that compared with standard therapy, MRA regimens are associated with a reduction of death and death or resuscitated sudden death in STEMI." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-04-25" />
<meta name="article:section" content="Coronary artery disease" />
<meta name="citation_title" content="Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Background&lt;/h3&gt;
&lt;p&gt;Two recent randomised trials studied the benefit of mineralocorticoid receptor antagonists (MRAs) in ST-segment elevation myocardial infarction (STEMI) irrespective or in absence of heart failure. The studies were both undersized to assess hard clinical endpoints. A pooled analysis was preplanned by the steering committees.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;We conducted a prespecified meta-analysis of patient-level data of patients with STEMI recruited in two multicentre superiority trials, randomised within 72 hours after symptom onset. Patients were allocated (1:1) to two MRA regimens: (1) an intravenous bolus of potassium canrenoate (200 mg) followed by oral spironolactone (25 mg once daily) versus standard therapy or (2) oral eplerenone (25–50 mg) versus placebo. The primary and key secondary outcomes, all-cause death and the composite of all-cause death or resuscitated sudden death, respectively, were assessed in the intention-to-treat population using a Cox model stratified on the study identifier.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Patients were randomly assigned to receive (n=1118) or not the MRA regimen (n=1123). After a median follow-up time of 188 days, the primary and secondary outcomes occurred in 5 (0.4%) and 17 (1.5%) patients (adjusted HR (adjHR) 0.31, 95% CI 0.11 to 0.86, p=0.03) and 6 (0.5%) and 22 (2%) patients (adjHR 0.26, 95% CI 0.10 to 0.65, p=0.004) in the MRA and control groups, respectively. There were also trends towards lower rates of cardiovascular death (p=0.06) and ventricular fibrillation (p=0.08) in the MRA group.&lt;/p&gt;&lt;h3&gt;Conclusion&lt;/h3&gt;
&lt;p&gt;Our analysis suggests that compared with standard therapy, MRA regimens are associated with a reduction of death and death or resuscitated sudden death in STEMI.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Heart" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd and British Cardiovascular Society" />
<meta name="citation_publication_date" content="2018/04/25" />
<meta name="citation_mjid" content="heartjnl;heartjnl-2018-312950v1" />
<meta name="citation_id" content="heartjnl-2018-312950v1" />
<meta name="citation_public_url" content="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" />
<meta name="citation_abstract_html_url" content="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950.abstract" />
<meta name="citation_full_html_url" content="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950.full" />
<meta name="citation_pdf_url" content="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950.full.pdf" />
<meta name="citation_issn" content="1355-6037" />
<meta name="citation_issn" content="1468-201X" />
<meta name="citation_journal_abbrev" content="Heart" />
<meta name="citation_doi" content="10.1136/heartjnl-2018-312950" />
<meta name="citation_article_type" content="Other" />
<meta name="citation_section" content="Coronary artery disease" />
<meta name="citation_firstpage" content="heartjnl-2018-312950" />
<meta name="citation_author" content="Farzin Beygui" />
<meta name="citation_author_institution" content="ACTION Study Group, Service de Cardiologie" />
<meta name="citation_author_institution" content="Centre Hospitalier Universitaire de Caen, EA4650 Normandie Université" />
<meta name="citation_author" content="Eric Van Belle" />
<meta name="citation_author_institution" content="INSERM U1011 and Cardiology" />
<meta name="citation_author_institution" content="Institut Coeur Poumon, CHRU de Lille" />
<meta name="citation_author" content="Patrick Ecollan" />
<meta name="citation_author_institution" content="SAMU" />
<meta name="citation_author_institution" content="ACTION Study Group, Centre Hospitalier Universitaire Pitié-Salpêtrière" />
<meta name="citation_author" content="Jacques Machecourt" />
<meta name="citation_author_institution" content="Service de Cardiologie, Centre Hospitalier Universitaire de Grenoble" />
<meta name="citation_author" content="Christian W Hamm" />
<meta name="citation_author_institution" content="Kerckhoff Clinic" />
<meta name="citation_author" content="Estaeban Lopez De Sa" />
<meta name="citation_author_institution" content="La Paz University Hospital" />
<meta name="citation_author" content="Marcus Flather" />
<meta name="citation_author_institution" content="Cardiology" />
<meta name="citation_author_institution" content="University of East Anglia and Norfolk and Norwich University Hospital" />
<meta name="citation_author" content="Freek W A Verheugt" />
<meta name="citation_author_institution" content="Hospital Onze Lieve Vrouwe Gasthuis" />
<meta name="citation_author" content="Eric Vicaut" />
<meta name="citation_author_institution" content="ACTION Study Group, Unite de Recherche Clinique, Hôpital Lariboisière" />
<meta name="citation_author" content="Faiez Zannad" />
<meta name="citation_author_institution" content="Inserm CIC 1433 and Cardiology" />
<meta name="citation_author_institution" content="Centre Hospitalier Universitaire de Nancy" />
<meta name="citation_author" content="Bertram Pitt" />
<meta name="citation_author_institution" content="University of Michigan Hospital" />
<meta name="citation_author" content="Gilles Montalescot" />
<meta name="citation_author_institution" content="Cardiology" />
<meta name="citation_author_institution" content="Sorbonne Université-Paris 6, ACTION Study Group, Institut de Cardiologie (AP-HP), Centre Hospitalier Universitaire Pitié-Salpêtriėre, INSERM UMRS 1166" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=F. Beygui;citation_author=JP. Collet;citation_author=JJ. Benoliel;citation_title=High plasma aldosterone levels on admission are associated with death in patients presenting with acute ST-elevation myocardial infarction;citation_volume=114;citation_year=2006;citation_pmid=17116769;citation_doi=10.1161/CIRCULATIONAHA.106.634626" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=BR. Palmer;citation_author=AP. Pilbrow;citation_author=CM. Frampton;citation_title=Plasma aldosterone levels during hospitalization are predictive of survival post-myocardial infarction;citation_volume=29;citation_year=2008;citation_pmid=18757359;citation_doi=10.1093/eurheartj/ehn383" />
<meta name="citation_reference" content="citation_journal_title=American heart journal;citation_journal_abbrev=Am Heart J;citation_author=F. Beygui;citation_author=G. Montalescot;citation_author=E. Vicaut;citation_title=Aldosterone and long-term outcome after myocardial infarction: A substudy of the french nationwide Observatoire sur la Prise en charge hospitalière, l’Evolution à un an et les caRactéristiques de patients présentant un infArctus du myocarde avec ou sans onde Q (OPERA) study;citation_pages=680-687;citation_volume=157;citation_year=2009;citation_issue=4;citation_pmid=19332195;citation_doi=10.1016/j.ahj.2008.12.013" />
<meta name="citation_reference" content="citation_journal_title=The American journal of cardiology;citation_journal_abbrev=Am J Cardiol;citation_author=F. Beygui;citation_author=J. Silvain;citation_author=A. Pena;citation_title=Usefulness of biomarker strategy to improve GRACE score's prediction performance in patients with non-ST-segment elevation acute coronary syndrome and low event rates.;citation_pages=650-658;citation_volume=106;citation_year=2010;citation_issue=5;citation_pmid=20723640;citation_doi=10.1016/j.amjcard.2010.04.019" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=G. Montalescot;citation_author=H. Drexler;citation_author=R. Gallo;citation_title=Effect of irbesartan and enalapril in non-ST elevation acute coronary syndrome: results of the randomized, double-blind ARCHIPELAGO study;citation_volume=30;citation_year=2009;citation_pmid=19700470;citation_doi=10.1093/eurheartj/ehp301" />
<meta name="citation_reference" content="citation_journal_title=Hypertension;citation_author=D. Fraccarollo;citation_author=P. Galuppo;citation_author=S. Schraut;citation_title=Immediate mineralocorticoid receptor blockade improves myocardial infarct healing by modulation of the inflammatory response;citation_pages=905-14;citation_volume=51;citation_year=2008;citation_doi=10.1161/HYPERTENSIONAHA.107.100941" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=E. Perrier;citation_author=BG. Kerfant;citation_author=N. Lalevee;citation_title=Mineralocorticoid receptor antagonism prevents the electrical remodeling that precedes cellular hypertrophy after myocardial infarction;citation_volume=110;citation_year=2004;citation_pmid=15289366;citation_doi=10.1161/01.CIR.0000138973.55605.38" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=M. Hayashi;citation_author=T. Tsutamoto;citation_author=A. Wada;citation_title=Immediate administration of mineralocorticoid receptor antagonist spironolactone prevents post-infarct left ventricular remodeling associated with suppression of a marker of myocardial collagen synthesis in patients with first anterior acute myocardial infarction;citation_volume=107;citation_year=2003;citation_pmid=12732605;citation_doi=10.1161/01.CIR.0000068340.96506.0F" />
<meta name="citation_reference" content="citation_journal_title=Am Heart J;citation_author=P. Di Pasquale;citation_author=S. Cannizzaro;citation_author=S. Scalzo;citation_title=Effects of canrenoate plus angiotensin-converting enzyme inhibitors versus angiotensin-converting enzyme inhibitors alone on systolic and diastolic function in patients with acute anterior myocardial infarction;citation_pages=919.e1-919.e8;citation_volume=150;citation_year=2005;citation_doi=10.1016/j.ahj.2005.03.032" />
<meta name="citation_reference" content="citation_journal_title=Archives des maladies du coeur et des vaisseaux;citation_journal_abbrev=Arch Mal Coeur Vaiss;citation_author=B. Denis;citation_author=J. Machecourt;citation_author=MC. Denis;citation_title=[Value of potassium canrenoate in the prevention of arrhythmia during the acute phase of myocardial infarction];citation_pages=1014-1022;citation_volume=72;citation_year=1979;citation_issue=9;citation_pmid=116612" />
<meta name="citation_reference" content="citation_journal_title=Int J Cardiol;citation_author=F. Beygui;citation_author=JP. Labbé;citation_author=G. Cayla;citation_title=Early mineralocorticoid receptor blockade in primary percutaneous coronary intervention for ST-elevation myocardial infarction is associated with a reduction of life-threatening ventricular arrhythmia;citation_pages=73-9;citation_volume=167;citation_year=2013;citation_pmid=22200184;citation_doi=10.1016/j.ijcard.2011.11.076" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=B. Pitt;citation_author=F. Zannad;citation_author=WJ. Remme;citation_title=The Effect of Spironolactone on Morbidity and Mortality in Patients with Severe Heart Failure;citation_pages=709-717;citation_volume=341;citation_year=1999;citation_issue=10;citation_pmid=10471456;citation_doi=10.1056/NEJM199909023411001" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=F. Zannad;citation_author=JJ. McMurray;citation_author=H. Krum;citation_title=Eplerenone in patients with systolic heart failure and mild symptoms.;citation_pages=11-21;citation_volume=364;citation_year=2011;citation_issue=1;citation_pmid=21073363;citation_doi=10.1056/NEJMoa1009492" />
<meta name="citation_reference" content="citation_journal_title=N Engl J Med;citation_author=B. Pitt;citation_author=W. Remme;citation_author=F. Zannad;citation_title=Eplerenone, a selective aldosterone blocker, in patients with left ventricular dysfunction after myocardial infarction;citation_volume=348;citation_year=2003;citation_pmid=12668699;citation_doi=10.1056/NEJMoa030207" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=G. Montalescot;citation_author=B. Pitt;citation_author=E. Lopez de Sa;citation_title=Early eplerenone treatment in patients with acute ST-elevation myocardial infarction without heart failure: the Randomized Double-Blind Reminder Study;citation_volume=35;citation_year=2014;citation_pmid=24780614;citation_doi=10.1093/eurheartj/ehu164" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=F. Beygui;citation_author=G. Cayla;citation_author=V. Roule;citation_title=Early Aldosterone Blockade in Acute Myocardial Infarction: The ALBATROSS Randomized Clinical Trial;citation_pages=1917-1927;citation_volume=67;citation_year=2016;citation_issue=16;citation_pmid=27102506;citation_doi=10.1016/j.jacc.2016.02.033" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=DP. Zipes;citation_author=AJ. Camm;citation_author=M. Borggrefe;citation_title=ACC/AHA/ESC 2006 guidelines for management of patients with ventricular arrhythmias and the prevention of sudden cardiac death: a report of the American College of Cardiology/American Heart Association Task Force and the European Society of Cardiology Committee for Practice Guidelines (Writing Committee to Develop Guidelines for Management of Patients With Ventricular Arrhythmias and the Prevention of Sudden Cardiac Death);citation_pages=e247-e346;citation_volume=48;citation_year=2006;citation_issue=5;citation_pmid=16949478;citation_doi=10.1016/j.jacc.2006.07.010" />
<meta name="citation_reference" content="citation_journal_title=Hypertension;citation_author=AS. Mihailidou;citation_author=TY. Loan Le;citation_author=M. Mardini;citation_title=Glucocorticoids activate cardiac mineralocorticoid receptors during experimental myocardial infarction;citation_pages=1306-12;citation_volume=54;citation_year=2009;citation_doi=10.1161/HYPERTENSIONAHA.109.136242" />
<meta name="citation_reference" content="citation_journal_title=American heart journal;citation_journal_abbrev=Am Heart J;citation_author=MG. Modena;citation_author=P. Aveta;citation_author=A. Menozzi;citation_title=Aldosterone inhibition limits collagen synthesis and progressive left ventricular enlargement after anterior myocardial infarction.;citation_pages=41-46;citation_volume=141;citation_year=2001;citation_issue=1;citation_pmid=11136485;citation_doi=10.1067/mhj.2001.111258" />
<meta name="citation_reference" content="citation_journal_title=Eur Heart J;citation_author=JJ. McMurray;citation_author=S. Adamopoulos;citation_author=SD. Anker;citation_title=ESC Guidelines for the diagnosis and treatment of acute and chronic heart failure 2012: The Task Force for the Diagnosis and Treatment of Acute and Chronic Heart Failure 2012 of the European Society of Cardiology. Developed in collaboration with the Heart Failure Association (HFA) of the ESC;citation_volume=33;citation_year=2012;citation_pmid=22611136;citation_doi=10.1093/eurheartj/ehs104" />
<meta name="citation_reference" content="citation_journal_title=J Am Coll Cardiol;citation_author=PT. O’Gara;citation_author=FG. Kushner;citation_author=DD. Ascheim;citation_title=ACCF/AHA guideline for the management of ST-elevation myocardial infarction: a report of the American College of Cardiology Foundation/American Heart Association Task Force on Practice Guidelines;citation_pages=e78-140;citation_volume=2013;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=J Am Coll Cardiol;citation_author=EA. Amsterdam;citation_author=NK. Wenger;citation_author=RG. Brindis;citation_title=AHA/ACC Guideline for the Management of Patients with Non-ST-Elevation Acute Coronary Syndromes: a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines;citation_pages=e139-228;citation_volume=2014;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Eur J Heart Fail;citation_author=C. Adamopoulos;citation_author=A. Ahmed;citation_author=R. Fay;citation_title=Timing of eplerenone initiation and outcomes in patients with heart failure after acute myocardial infarction complicated by left ventricular systolic dysfunction: insights from the EPHESUS trial;citation_volume=11;citation_year=2009;citation_pmid=19875410;citation_doi=10.1093/eurjhf/hfp136" />
<meta name="citation_reference" content="citation_journal_title=American heart journal;citation_journal_abbrev=Am Heart J;citation_author=A. Sigurdsson;citation_author=P. Held;citation_author=K. Swedberg;citation_title=Short- and long-term neurohormonal activation following acute myocardial infarction.;citation_pages=1068-1076;citation_volume=126;citation_year=1993;citation_issue=5;citation_pmid=8237747;citation_doi=10.1016/0002-8703(93)90656-T" />
<meta name="citation_reference" content="citation_journal_title=European Heart Journal;citation_journal_abbrev=Eur Heart J;citation_author=SG. Foy;citation_author=IG. Crozier;citation_author=AM. Richards;citation_title=Neurohormonal changes after acute myocardial infarction: Relationships with haemodynamic indices and effects of ACE inhibition;citation_pages=770-778;citation_volume=16;citation_year=1995;citation_issue=6;citation_pmid=7588920" />
<meta name="citation_reference" content="citation_journal_title=Am Heart J;citation_author=M. Bossard;citation_author=Y. Binbraik;citation_author=F. Beygui;citation_title=Mineralocorticoid receptor antagonists in patients with acute myocardial infarction - A systematic review and meta-analysis of randomized trials;citation_pages=60-9;citation_volume=195;citation_year=2018" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=RH. Mehta;citation_author=AZ. Starr;citation_author=RD. Lopes;citation_title=Incidence of and Outcomes Associated With Ventricular Tachycardia or Fibrillation in Patients Undergoing Primary Percutaneous Coronary Intervention;citation_pages=1779-1789;citation_volume=301;citation_year=2009;citation_issue=17;citation_pmid=19417195;citation_doi=10.1001/jama.2009.600" />
<meta name="citation_reference" content="Cardiac Arrhythmia Suppression Trial (CAST) Investigators. Preliminary report: effect of encainide and flecainide on mortality in a randomized trial of arrhythmia suppression after myocardial infarction. N Engl J Med 1989;321:406–12." />
<meta name="citation_reference" content="citation_journal_title=Am J Cardiol;citation_author=T. Taniguchi;citation_author=H. Shiomi;citation_author=T. Morimoto;citation_title=Incidence and Prognostic Impact of Heart Failure Hospitalization During Follow-Up After Primary Percutaneous Coronary Intervention in ST-Segment Elevation Myocardial Infarction;citation_pages=1729-39;citation_volume=119;citation_year=2017" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/04/25/heartjnl-2018-312950.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/04/25/heartjnl-2018-312950.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/04/25/heartjnl-2018-312950.full.txt" />
  <title>Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction | Heart</title>  
  <link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p7oyoz" media="all" />
<link type="text/css" rel="stylesheet" href="//heart.bmj.com/sites/default/files/advagg_css/css__tOmFI5C9_tPxCnVaBOaQPBKcO3kAZjoVEgTrrC9x54E__gnJY28PjmwJCQw9ne_jNQcUL4zADUQj_IC-LgNnhSH0__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p7oyoz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Coronary artery disease";var ga_article_page_type = "other";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-04-25";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__1USNUKQnL12vNYs4Q9X4ER2wUx_QhqKignh8ODxJBl0__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__dHrMQ2xjGzFTs64hD_rXmx4gPMpdj8ts1ZhT0nDKAMU__Li7pjezU3sm4d39QdS5MrwkG_OlzjhS7W8gA8HjeL9U__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__3elQ_2e1ieOeWLCyQ2kH1MBCIMNT6pLZKv-RYpOIohE__8qry0JnwEYBrZNb57r6jptRRTS1G1Q61pqtxovTXbKM__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://heart.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-149445 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGC34S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGC34S');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-6BiD1Aor1ov8SPmF5MJZN37eQ6YfgAXLM2iYoyoWbTc" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/149445%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-PNaKLWos-aC7wDYr75drOaodMrdIYPGtJCeoiWPnf6g" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-heart.svg" alt="Heart" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-ipqjIKDdUl1Zp05H1qzVrBBNo7N7QnwT1c0WCJysOTU" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-11566"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11567"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11568"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11569"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-11570"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-k4m9T3BPlT5_XUlBm1BCkvt_hHW49EM3D5ryEVK9UXw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/149445%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/04/25/heartjnl-2018-312950" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/25/heartjnl-2018-312950.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/25/heartjnl-2018-312950.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/25/heartjnl-2018-312950.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/25/heartjnl-2018-312950.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/04/25/heartjnl-2018-312950.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/04/25/heartjnl-2018-312950.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:149445" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:149445/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Coronary artery disease</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-a-series-title article-series-title col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-a-series-title field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Original research article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="149445" id="node149445" data-pisa="heartjnl;heartjnl-2018-312950v1" data-pisa-master="heartjnl;heartjnl-2018-312950" data-apath="/heartjnl/early/2018/04/25/heartjnl-2018-312950.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Individual participant data analysis of two trials on aldosterone blockade in myocardial infarction</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="heartjnl;heartjnl-2018-312950" data-atom-uri="/heartjnl/early/2018/04/25/heartjnl-2018-312950.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://heart.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Farzin Beygui</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Eric Van Belle</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Patrick Ecollan</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Jacques Machecourt</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-5"><span class="name">Christian W Hamm</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-6"><span class="name">Estaeban Lopez De Sa</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="contributor" id="contrib-7"><span class="name">Marcus Flather</span><a id="xref-aff-7-1" class="xref-aff" href="#aff-7">7</a>, </li><li class="contributor" id="contrib-8"><span class="name">Freek W A Verheugt</span><a id="xref-aff-8-1" class="xref-aff" href="#aff-8">8</a>, </li><li class="contributor" id="contrib-9"><span class="name">Eric Vicaut</span><a id="xref-aff-9-1" class="xref-aff" href="#aff-9">9</a>, </li><li class="contributor" id="contrib-10"><span class="name">Faiez Zannad</span><a id="xref-aff-10-1" class="xref-aff" href="#aff-10">10</a>, </li><li class="contributor" id="contrib-11"><span class="name">Bertram Pitt</span><a id="xref-aff-11-1" class="xref-aff" href="#aff-11">11</a>, </li><li class="last" id="contrib-12"><span class="name">Gilles Montalescot</span><a id="xref-aff-12-1" class="xref-aff" href="#aff-12">12</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">ACTION Study Group, Service de Cardiologie</span>, <span class="institution">Centre Hospitalier Universitaire de Caen, EA4650 Normandie Université</span>, <span class="addr-line">Caen</span>, <span class="addr-line">Basse-Normandie</span>, France</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">INSERM U1011 and Cardiology</span>, <span class="institution">Institut Coeur Poumon, CHRU de Lille</span>, <span class="addr-line">Lille</span>, France</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">SAMU</span>, <span class="institution">ACTION Study Group, Centre Hospitalier Universitaire Pitié-Salpêtrière</span>, <span class="addr-line">Paris</span>, France</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Service de Cardiologie, Centre Hospitalier Universitaire de Grenoble</span>, <span class="addr-line">Grenoble</span>, <span class="addr-line">Rhône-Alpes</span>, France</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Kerckhoff Clinic</span>, <span class="addr-line">Bad Nauheim</span>, Germany</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address><sup>6</sup><span class="institution">La Paz University Hospital</span>, <span class="addr-line">Madrid</span>, Spain</address></li><li class="aff"><a id="aff-7" name="aff-7"></a><address><sup>7</sup><span class="institution">Cardiology</span>, <span class="institution">University of East Anglia and Norfolk and Norwich University Hospital</span>, <span class="addr-line">Norwich</span>, UK</address></li><li class="aff"><a id="aff-8" name="aff-8"></a><address><sup>8</sup><span class="institution">Hospital Onze Lieve Vrouwe Gasthuis</span>, <span class="addr-line">Amsterdam</span>, The Netherlands</address></li><li class="aff"><a id="aff-9" name="aff-9"></a><address><sup>9</sup><span class="institution">ACTION Study Group, Unite de Recherche Clinique, Hôpital Lariboisière</span>, <span class="addr-line">Paris</span>, France</address></li><li class="aff"><a id="aff-10" name="aff-10"></a><address><sup>10</sup><span class="institution">Inserm CIC 1433 and Cardiology</span>, <span class="institution">Centre Hospitalier Universitaire de Nancy</span>, <span class="addr-line">Vandœuvre-lès-Nancy</span>, France</address></li><li class="aff"><a id="aff-11" name="aff-11"></a><address><sup>11</sup><span class="institution">University of Michigan Hospital</span>, <span class="addr-line">Ann Arbor</span>, <span class="addr-line">Michigan</span>, USA</address></li><li class="aff"><a id="aff-12" name="aff-12"></a><address><sup>12</sup><span class="institution">Cardiology</span>, <span class="institution">Sorbonne Université-Paris 6, ACTION Study Group, Institut de Cardiologie (AP-HP), Centre Hospitalier Universitaire Pitié-Salpêtriėre, INSERM UMRS 1166</span>, <span class="addr-line">Paris</span>, France</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Professor Farzin Beygui, ACTION Study Group, Service de Cardiologie, Centre Hospitalier Universitaire de Caen, EA4650 Normandie Université, Caen 14000, France; <span class="em-link"><span class="em-addr">beygui-f{at}chu-caen.fr</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Background</strong> Two recent randomised trials studied the benefit of mineralocorticoid receptor antagonists (MRAs) in ST-segment elevation myocardial infarction (STEMI) irrespective or in absence of heart failure. The studies were both undersized to assess hard clinical endpoints. A pooled analysis was preplanned by the steering committees.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> We conducted a prespecified meta-analysis of patient-level data of patients with STEMI recruited in two multicentre superiority trials, randomised within 72 hours after symptom onset. Patients were allocated (1:1) to two MRA regimens: (1) an intravenous bolus of potassium canrenoate (200 mg) followed by oral spironolactone (25 mg once daily) versus standard therapy or (2) oral eplerenone (25–50 mg) versus placebo. The primary and key secondary outcomes, all-cause death and the composite of all-cause death or resuscitated sudden death, respectively, were assessed in the intention-to-treat population using a Cox model stratified on the study identifier.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> Patients were randomly assigned to receive (n=1118) or not the MRA regimen (n=1123). After a median follow-up time of 188 days, the primary and secondary outcomes occurred in 5 (0.4%) and 17 (1.5%) patients (adjusted HR (adjHR) 0.31, 95% CI 0.11 to 0.86, p=0.03) and 6 (0.5%) and 22 (2%) patients (adjHR 0.26, 95% CI 0.10 to 0.65, p=0.004) in the MRA and control groups, respectively. There were also trends towards lower rates of cardiovascular death (p=0.06) and ventricular fibrillation (p=0.08) in the MRA group.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusion</strong> Our analysis suggests that compared with standard therapy, MRA regimens are associated with a reduction of death and death or resuscitated sudden death in STEMI.</p></div></div><ul class="kwd-group"><li class="kwd">acute myocardial infarction</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/heartjnl-2018-312950" target="_new">http://dx.doi.org/10.1136/heartjnl-2018-312950</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/heartjnl-2018-312950" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/acute-myocardial-infarction" class="hw-term hw-article-keyword hw-article-keyword-acute-myocardial-infarction" rel="nofollow">acute myocardial infarction</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-6"><p id="p-52"><span class="fn-label">Contributors</span> Study concept and design: FB, EV and GM. Analysis and interpretation of data: FB, EV. Drafting of the manuscript: FB, GM. Critical revision of the manuscript for important intellectual content: EVB, PE, JM, CWH, ELDS, MF, FWAV, FZ and BP. Statistical analysis: FB, EV. Study supervision/guarantor: GM, BP. The first and last author had full access to all the data, prepared the first draft of the manuscript. The manuscript was approved by all coauthors, who made the decision to submit the manuscript for publication and assumed responsibility for data accuracy.</p></li><li class="fn-other" id="fn-7"><p id="p-53"><span class="fn-label">Funding</span> The ALBATROSS trial was led by members of the non-profit academic research organisation ACTION, based at Pitié-Salpêtrière Hospital, Paris, France (www.action-coeur.org). The study was sponsored by the Assistance Publique-Hôpitaux de Paris (AP-HP) and exclusively funded by public grants from the French Ministry of Health and the Foundation of the Institute of Cardiometabolism And Nutrition (ICAN). The REMINDER trial was funded by Pfizer. The REMINDER steering committee and Pfizer provided the data and gave consent for the pooled analysis. The funding organisations had no involvement in the analysis of the results or writing of the present manuscript. No specific funding was used to support this work.</p></li><li class="fn-conflict" id="fn-8"><p id="p-54"><span class="fn-label">Competing interests</span> FB has received institutional grants and/or lecture or consultancy honoraria from AstraZeneca, Medtronic, Boston Scientific, Biosensor and Acist. CWH has received speaker fees from Pfizer. GM declares his competing interests on <a href="http://action-coeur.org/declarations-dinterets/">http://action-coeur.org/declarations-dinterets/</a>.</p></li><li class="fn-other" id="fn-9"><p id="p-55"><span class="fn-label">Patient consent</span> Not required.</p></li><li class="fn-other" id="fn-10"><p id="p-56"><span class="fn-label">Ethics approval</span> REMINDER trial was approved by each participating centre’s ethics committee; ALBATROSS trial was approved by the French National Institutional Ethical Review Board.</p></li><li class="fn-other" id="fn-11"><p id="p-57"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-108'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-108' data-pid='new-108'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2018/04/25/heartjnl-2018-312950.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-7rlHup28sUYcNhgvkYWG4BMfhz2dtw3Y7EjSrLXeOS0" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/149445%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/heartjnl/early/2018/04/25/heartjnl-2018-312950.atom" data-type="link" data-font-icon="" data-parent-id="68949"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//heart.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//heart.bmj.com/content/early/2018/04/25/heartjnl-2018-312950" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.bcs.com/pages/login.asp" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BCS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/04/25/heartjnl-2018-312950?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Fs6MRItNceO04aGNgsxyFz3TM-Pjh_V4UxX3uBy11vo" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/149445%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=159" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15016, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.bcs.com/pages/default.asp"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bcs.png" alt="British Cardiovascular Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-11571 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-11572"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-11573"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-11574"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-11575"><a href="http://heart.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-11576"><a href="http://heart.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-11577"><a href="http://heart.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-11578 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-11579"><a href="http://heart.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-11580"><a href="http://heart.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-11581"><a href="http://heart.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-11582"><a href="http://heart.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="leaf menu-mlid-11583"><a href="http://heart.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
<li class="leaf menu-mlid-11584"><a href="http://heart.bmj.com/pages/education/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Education in heart</a></li>
<li class="last leaf menu-mlid-11585"><a href="http://heart.bmj.com/pages/best-paper-award-2016/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Best Paper Award 2016</a></li>
</ul></li>
<li class="expanded menu-mlid-11586 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-11587"><a href="http://heart.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-11588"><a href="https://mc.manuscriptcentral.com/heart" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-11589"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-11590 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-11591"><a href="http://heart.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-11592"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-11593"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-11594"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-11595"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://heart.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/Heart_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Heart.BMJ" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/heart-journalscan/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/heart-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="https://www.youtube.com/user/HeartBMJ" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-201X</span><span class="print-issn issn">Print: ISSN 1355-6037</span></small><br />
        <small>Copyright © 2018 BMJ Publishing Group Ltd &amp; British Cardiovascular Society. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//heart.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__3567dYhU0GzctRjocfXFiIuIHFxaQHxRS3THWUJfnTc__HAmAHgm-mZhHEW5C2LhE-IxizLkK2ZNIYKG6lwaYbeE.js"></script>
</body>
</html>
